<!DOCTYPE html><html lang="es"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WJZNQMX');</script><meta charset="utf-8"><meta name="google-signin-client_id" content="950791281906-empi3uolam4u4kdjt16ttik4qc9obuo3.apps.googleusercontent.com"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1,maximum-scale=1,user-scalable=0"><meta name="theme-color" content="#f75d63"><meta name="@type" content="Organization"><meta property="og:image" content="https://images.rappi.com.ar/restaurants_background/becad706-7d55-4231-bb83-23728940feff-1621195611276.jpeg?d=200x200"><meta name="apple-mobile-web-app-title" content="Rappi"><meta name="rappi-web" content="4.20.6"><meta name="facebook-domain-verification" content="yh22jqj8ldlg9bcls5lihj2gkj8chy"><meta name="msapplication-TileImage" content="https://images.rappi.com/web/rappi_favicon.png"><meta name="msapplication-config" content="https://images.rappi.com/web/rappi_favicon.png"><base href="/"><link rel="apple-touch-icon" sizes="57x57" href="https://images.rappi.com/web/fav-icons_apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://images.rappi.com/web/fav-icons_apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://images.rappi.com/web/fav-icons_apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://images.rappi.com/web/fav-icons_apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://images.rappi.com/web/fav-icons_apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://images.rappi.com/web/fav-icons_apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://images.rappi.com/web/fav-icons_apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://images.rappi.com/web/fav-icons_apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://images.rappi.com/web/fav-icons_apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://images.rappi.com/web/fav-icons_android-icon-192x192.png"><link rel="icon" href="https://images.rappi.com/web/rappi_favicon.png"><link rel="mask-icon" href="ttps://images.rappi.com/web/rappi_favicon.png"><link rel="shortcut icon" href="https://images.rappi.com/web/rappi_favicon.png"><script>!function(a,e,i,o,n,g,t){a.GoogleAnalyticsObject=n,a.ga=a.ga||function(){(a.ga.q=a.ga.q||[]).push(arguments)},a.ga.l=1*new Date,g=e.createElement(i),t=e.getElementsByTagName(i)[0],g.async=1,g.src="https://www.google-analytics.com/analytics.js",t.parentNode.insertBefore(g,t)}(window,document,"script",0,"ga"),ga("create","UA-64467188-7","rappi.com.ar",{cookieDomain:"rappi.com.ar"}),ga("create","UA-64467188-13","auto",{name:"rappiGlobal",autoLinker:!0}),ga("set","hostname","rappi.com.ar"),ga("require","ec"),ga("rappiGlobal.require","linker"),ga("rappiGlobal.linker:autoLink",['rappi.com','blog.rappi.com','rappi.com.co','rappi.com.mx','rappi.com.br','rappi.com.ar','rappi.com.uy','rappi.cl','rappi.com.pe','rappi.co.cr','rappi.com.ec'],!1,!0),ga("rappiGlobal.require","ec");</script><script type="application/ld+json">{
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.rappi.com.ar",
      "logo": "https://images.rappi.com/web/rappi_favicon.png",
      "name": "Rappi"
    }</script><link rel="stylesheet" href="styles.56e1b375979b36c061f7.css"><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.app-container{display:flex;align-items:center;flex-direction:column;transition:all .3s linear;background-color:#fafaf8}.app-container .total-width{width:100%;padding:0}.app-container>div{transition:all .3s ease;width:1440px;min-height:900px;padding-left:20px;padding-right:20px}.app-container>div>span{display:block;margin:auto;max-width:1440px}.app-container>div>span.container-total-width{max-width:unset}.app-container app-footer{display:block;width:100%}.app-container.checkout{background:#fafaf8;min-height:100vh;*zoom:1}.app-container.checkout:after{clear:both}.app-container.checkout:after,.app-container.checkout:before{content:" ";display:table}.app-container.with-search-bar{padding-top:0}#toast-container.toast-top-right{top:82px!important}#toast-container .ngx-toaster,#toast-container>div{opacity:1!important}.ab-in-app-message.ab-slideup{font-family:Poppins-Regular,Helvetica,Arial,sans-serif!important;top:60px!important;border-radius:8px!important}.eta-order-active{position:fixed;bottom:0;right:0;min-width:300px;height:60px;z-index:5}@media only screen and (max-width:1440px),screen and (orientation:portrait){.app-container>div{max-width:1360px;width:100%}.app-container>div.container-total-width{max-width:unset}}@media only screen and (max-width:1280px),screen and (orientation:portrait){.app-container>div{max-width:1240px;width:100%}}@media only screen and (max-width:1024px),screen and (orientation:portrait){.app-container>div{width:100%}.app-container.menu-active .float-menu{padding-left:0}.app-container.with-search-bar{padding-top:0}}@media only screen and (max-width:768px),screen and (orientation:portrait){#toast-container.toast-top-right{top:96px!important}.app-container>div{padding-left:0;padding-right:0}.eta-order-active{width:100%}}@media only screen and (max-width:768px){.app-container>div{transition:all .3s ease;min-height:700px}.app-container>.full-heigth-mobile{max-height:100vh}}</style><style ng-transition="ng-web">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</style><style ng-transition="ng-web">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</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.breadcrumbs[_ngcontent-sc121]   li[_ngcontent-sc121]{display:inline-block;vertical-align:top;*display:inline;zoom:1}.breadcrumbs[_ngcontent-sc121]   li[_ngcontent-sc121]   a[_ngcontent-sc121]{font-size:12px;color:#332927;transition:all .3s linear;text-transform:capitalize}.breadcrumbs[_ngcontent-sc121]   li[_ngcontent-sc121]   a[_ngcontent-sc121]:hover{color:#0cc665}.breadcrumbs[_ngcontent-sc121]   li[_ngcontent-sc121]   a.last[_ngcontent-sc121]{color:#7d7d7d;cursor:inherit}.breadcrumbs[_ngcontent-sc121]   li[_ngcontent-sc121]   a.last[_ngcontent-sc121]:hover{color:#7d7d7d}.breadcrumbs[_ngcontent-sc121]   li[_ngcontent-sc121]   i[_ngcontent-sc121]{display:inline-block;font-size:8px;margin:0 8px 0 5px;color:#332927;vertical-align:middle}.breadcrumbs[_ngcontent-sc121]   li[_ngcontent-sc121]:last-child   i[_ngcontent-sc121]{display:none}@media only screen and (max-width:1024px),screen and (orientation:portrait){.breadcrumbs[_ngcontent-sc121]{padding:10px}}</style><title>Pedí tu delivery de Pizzas Listas Villa del Parque en Argentina con Rappi ♥♥</title><meta name="description" content="Pedí tu delivery de Pizzas Listas Villa del Parque y recibilo donde quieras ¡en minutos! Descubrí las ofertas de hoy ▶▶"><meta property="og:title" content="Pedí tu delivery de Pizzas Listas Villa del Parque en Argentina con Rappi ♥♥"><meta property="og:description" content="Pedí tu delivery de Pizzas Listas Villa del Parque y recibilo donde quieras ¡en minutos! Descubrí las ofertas de hoy ▶▶"><meta property="og:site_name" content="Rappi Argentina"><meta property="og:type" content="website"><meta property="fb:app_id" content="346132112241554"><link rel="canonical" href="https://www.rappi.com.ar/restaurantes/150888-pizzas-listas-villa-del-parque-buenos-aires-hgb"><style ng-transition="ng-web">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</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.categories{position:sticky;width:235px;padding:15px 5px 15px 0;border-radius:8px;z-index:8;vertical-align:top;display:inline-block;*display:inline;font-size:14px;background-color:#fff;top:80px;max-height:600px;overflow-y:hidden;margin-bottom:80px;margin-right:20px}.categories ul{-webkit-overflow-scrolling:touch;width:100%;overflow:hidden;overflow-y:auto;height:550px;padding-bottom:30px}.categories ul::-webkit-scrollbar-track{border-radius:20px;background-color:transparent}.categories ul::-webkit-scrollbar{width:4px}.categories ul::-webkit-scrollbar-thumb{border-radius:10px;background-color:#fafaf8}.categories ul .title-order-categories p{padding:0 20px 10px;font-size:20px;font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif}.categories ul .title-order-categories:hover p{color:#332927}.categories ul .title-order-categories:hover:after{display:none}.categories ul li{position:relative;vertical-align:top}.categories ul li:after{content:"";position:absolute;bottom:0;left:0;width:2px;transition:all .3s linear;height:0;background:#ff441f;z-index:2}.categories ul li a{display:block;padding:11px 20px;font-size:14px;transition:all .3s linear;text-align:left;color:#7d7d7d}.categories ul li a span{margin-left:5px;vertical-align:middle;display:none}.categories ul li.active p,.categories ul li:hover p{color:#ff441f}.categories ul li.active:after,.categories ul li:hover:after{height:100%}@media only screen and (max-width:1024px),screen and (orientation:portrait){.categories{width:100%;min-height:auto;overflow:auto;-webkit-overflow-scrolling:touch;margin-bottom:0;border-radius:none;background:#f9f9f8;position:static}.categories ul{height:auto;display:table;padding:0;white-space:nowrap;overflow:hidden;overflow-x:auto}.categories ul .title-order-categories{display:none}.categories ul li{display:inline-block;vertical-align:middle;white-space:nowrap;margin-left:10px;border-radius:8px;border:2px solid #efece9;background:#fff}.categories ul li:first-of-type{margin-left:16px}.categories ul li:after{content:none}.categories ul li a{vertical-align:middle;white-space:nowrap;font-size:14px;padding:6px 12px;font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif}.categories ul li a,.categories ul li a p{display:inline-block;color:#b8b4b4}.categories ul li.active a{background-color:rgba(255,68,31,.1)}.categories ul li.active a span{display:inline-block;text-align:center;font-size:16px}.categories ul li.active a span>i{color:#ff441f}}</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.app-corridors-restaurant .product-detail-container a:before,.app-corridors-restaurant .product-detail-container a:last-of-type:after,.divider-line{content:"";display:block;width:100%;height:1px;border-bottom:1px solid rgba(229,229,228,.6)}.divider-circle{content:"";display:inline-block;height:5px;width:5px;background:#b8b4b4;margin:0 10px;border-radius:50%;vertical-align:middle}.app-corridors-restaurant{margin-bottom:50px}.app-corridors-restaurant h3{margin:20px 0}.app-corridors-restaurant .product-detail-container{display:flex;align-items:normal;justify-content:space-between;flex-direction:row;flex-wrap:wrap}.app-corridors-restaurant .product-detail-container a{min-width:300px;flex:1;max-width:calc(50% - (16px * 2))}.app-corridors-restaurant .product-detail-container a:last-of-type{margin-bottom:40px}.app-corridors-restaurant .product-detail-container a:hover{cursor:pointer}.app-corridors-restaurant .product-detail-container a.product-detail-disabled:hover{cursor:auto}.app-corridors-restaurant .product-detail-container .product-detail{display:flex;align-items:normal;justify-content:flex-start;flex-direction:row;position:relative;margin:20px 0;height:106px}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content{display:flex;align-items:normal;justify-content:flex-start;flex-direction:row;width:100%}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .image-container{margin-right:20px;position:relative;display:flex;align-items:center;justify-content:center;flex-direction:row;min-width:106px}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .image-container span{height:24px;width:45px;font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif;color:#fff;background-image:linear-gradient(90deg,#6816fc,#913cff);position:absolute;top:16px;left:0;border-radius:0 22px 22px 0;padding:2px 2px 2px 5px;font-size:14px;text-shadow:0 1px 3px rgba(0,0,0,.2)}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .image-container .image-disabled{opacity:.3}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .image-container img{max-width:106px;max-height:106px;border-radius:15px}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container{min-width:180px;height:100%;width:100%;display:flex;align-items:normal;justify-content:space-between;flex-direction:column}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .product-name{margin:0;display:-webkit-box;-webkit-line-clamp:2;-webkit-box-orient:vertical;white-space:normal;text-overflow:ellipsis;overflow:hidden;max-width:100%;color:#332927}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .product-description{line-height:1.33;font-weight:400;color:#706967;display:block;display:-webkit-box;max-width:100%;height:auto;-webkit-line-clamp:2;-webkit-box-orient:vertical;overflow:hidden;text-overflow:ellipsis}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .price-add-continer{display:flex;align-items:flex-end;justify-content:space-between;flex-direction:row;width:100%}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .price-add-continer .prices-container span{margin:0;padding:0;line-height:1}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .price-add-continer .prices-container .product-price{display:inline;font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif;font-weight:400;color:#332927}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .price-add-continer .prices-container .product-price-real{color:#b8b4b4;text-decoration:line-through;padding-left:5px}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .price-add-continer button{padding:6px 15px}.app-corridors-restaurant .product-detail-container .product-detail .product-disabled{display:flex;align-items:center;justify-content:center;flex-direction:row;position:absolute;background-color:#f9e1e1;padding:0 10px;border-radius:15px}.app-corridors-restaurant .product-detail-container .product-detail .product-disabled p{font-family:Poppins-Regular,Helvetica,Arial,sans-serif;font-size:12px;color:#ff2425}@media only screen and (min-width:632px){.app-corridors-restaurant .product-detail-container a{margin:0 16px}}@media only screen and (min-width:1024px){.app-corridors-restaurant h3:first-of-type{margin-top:0}}</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.app-global-offers .modal-ofers .modal-title:after,.divider-line{content:"";display:block;width:100%;height:1px;border-bottom:1px solid rgba(229,229,228,.6)}.divider-circle{content:"";display:inline-block;height:5px;width:5px;background:#b8b4b4;margin:0 10px;border-radius:50%;vertical-align:middle}.app-global-offers .global-offers,.app-global-offers .global-offers .offers-text,.container-border-radius{padding:2px 8px;display:inline-block;border-radius:22px}.app-global-offers .global-offers .offers-text:hover,.app-global-offers .global-offers:hover,.container-border-radius:hover{cursor:pointer}.app-global-offers{width:100%}.app-global-offers .global-offers{display:flex;align-items:center;justify-content:flex-start;flex-direction:row;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;max-width:100%}.app-global-offers .global-offers.has-one-offer{padding-right:16px}.app-global-offers .global-offers .iconf-rappitendero{margin-right:8px}.app-global-offers .global-offers .iconf-rappitendero:after,.app-global-offers .global-offers .iconf-rappitendero:before{color:#fff}.app-global-offers .global-offers p{display:inline-block;color:#fff;font-size:10px;font-family:Poppins-Regular,Helvetica,Arial,sans-serif;overflow:hidden;text-overflow:ellipsis;white-space:nowrap}.app-global-offers .global-offers .offers-text{color:#fff;font-size:12px;margin:0 0 0 8px}.app-global-offers .showPromos{padding-right:0}.app-global-offers .modal-ofers{padding:16px;background:#f8f9fb}.app-global-offers .modal-ofers .modal-title{text-align:left;font-size:24px}.app-global-offers .modal-ofers .modal-title:after{margin:18px 0 24px}.app-global-offers .modal-ofers .offer-container{border-radius:15px;padding:24px;margin-bottom:16px;text-align:left;background:#f9f9f8;box-shadow:0 6pt 10pt rgba(128,98,96,.1607843137254902)}.app-global-offers .modal-ofers .offer-container .offer-title{margin-bottom:10px}.app-global-offers .modal-ofers .offer-container .offer-message{font-size:14px;line-height:25px}.app-global-offers .footer{display:none}</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.wrap-modal{-webkit-overflow-scrolling:touch;top:0;left:0;width:100%;height:100%;z-index:12;position:fixed;overflow:hidden;overflow-y:auto}.wrap-modal::-webkit-scrollbar-track{border-radius:20px;background-color:transparent}.wrap-modal::-webkit-scrollbar{width:4px}.wrap-modal::-webkit-scrollbar-thumb{border-radius:10px;background-color:#fafaf8}.modal-container{text-align:center;position:absolute;width:100%;height:100%;left:0;top:0;padding:0 8px;box-sizing:border-box}.modal-container:before{content:"";display:inline-block;height:100%;vertical-align:middle}.hide-footer{display:none}.modal-background{top:0;left:0;width:100%;height:100%;z-index:1;overflow:hidden;position:fixed;background:rgba(0,0,0,.5);cursor:pointer}.modal-content{position:relative;display:inline-block;vertical-align:middle;margin:0 auto;width:95%}.modal-content .body.flex{display:flex;align-items:stretch;justify-content:flex-start;flex-direction:row}.modal-content .body.flex.vertical{display:inherit}.close-modal{display:flex;align-items:center;justify-content:center;flex-direction:row;position:absolute;right:15px;width:25px;height:25px;border-radius:50%;background:#332927;box-shadow:0 6px 10px 0 rgba(128,98,96,.16);cursor:pointer;z-index:2;font-size:8px}.close-modal i{font-weight:700}.close-modal i:after,.close-modal i:before{color:#fff}.modal-wrapper{overflow:hidden}.modal-box{position:relative;background:#f9f9f8;margin:30px auto;z-index:2;border-radius:8px}.cont-footer{padding-bottom:30px}.cont-footer:before{content:"";height:8px;display:block;margin-bottom:30px}@media only screen and (max-width:1024px),screen and (orientation:portrait){.wrap-modal{-webkit-overflow-scrolling:touch}.modal-content .body.flex{display:block}.modal-box{margin:20px auto;border-radius:0;max-width:640px}.close-modal{right:15px;color:#332927}.close-modal i{display:inline-block;*display:inline;vertical-align:middle;zoom:1}}@media only screen and (max-width:768px){.modal-container{padding:0}.modal-box{border-radius:22px;overflow:hidden;margin:16px auto 0}}</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.app-faq{padding:30px 16px;background:rgba(184,180,180,.25)}.app-faq .faq-title{color:#706967;font-size:10px;margin-bottom:5px;display:block}.app-faq .main-container-app-faq{pointer-events:none;margin-bottom:30px}.app-faq .main-container-app-faq.last{margin-bottom:0}.app-faq .main-container-app-faq.selected .content-container{max-height:1000px;opacity:1}.app-faq .main-container-app-faq.selected .select-item-container i{transform:rotate(180deg)}.app-faq .main-container-app-faq .select-item-container{display:flex;align-items:center;justify-content:space-between;flex-direction:row;pointer-events:auto}.app-faq .main-container-app-faq .select-item-container:first-of-type{font-size:16px;letter-spacing:1.2px;color:#332927;font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif}.app-faq .main-container-app-faq .select-item-container:hover{cursor:pointer}.app-faq .main-container-app-faq .select-item-container i{transition:all .3s linear;font-size:20px}.app-faq .main-container-app-faq .select-item-container i:before{color:#332927}.app-faq .main-container-app-faq ul{padding-left:10px}.app-faq .main-container-app-faq .content-container,.app-faq .main-container-app-faq ul{max-height:0;opacity:0;margin-top:5px;transition:all .3s linear}.app-faq .main-container-app-faq .content-container p,.app-faq .main-container-app-faq ul p{padding:0;font-size:14px;color:#706967}.app-faq .main-container-app-faq .content-container li,.app-faq .main-container-app-faq ul li{padding-top:10px;font-size:14px;color:#706967;width:100%}.app-faq .main-container-app-faq .content-container a,.app-faq .main-container-app-faq ul a{color:#ff2425;pointer-events:visible;cursor:pointer}</style><style ng-transition="ng-web">.summaryIcons[_ngcontent-sc95] {
      max-height: 30px;
      width: 100%;
      height: 100%;
      object-fit: contain;
    }</style></head><body id="body"><script src="https://apis.google.com/js/platform.js" async="" defer="defer"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNQMX"height="0"width="0"style="display:none;visibility:hidden"></iframe></noscript><app-container ng-version="10.1.1"><!----><div id="app-container" class="app-container"><div class=""><span class="app-span-container"><router-outlet></router-outlet><app-specific-restaurant _nghost-sc275="" class="container"><div _ngcontent-sc275="" class="breadcrumbs-container"><app-seo-breadcrumbs-section _ngcontent-sc275="" _nghost-sc121=""><article _ngcontent-sc121=""><script type="application/ld+json">{
  "@context": "https:\/\/schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "name": "Rappi:Delivery de Restaurantes y Supermercados",
      "item": "https:\/\/www.rappi.com.ar"
    },
    {
      "@type": "ListItem",
      "position": 2,
      "name": "Buenos Aires",
      "item": "https:\/\/www.rappi.com.ar\/buenos-aires"
    },
    {
      "@type": "ListItem",
      "position": 3,
      "name": "Restaurantes Delivery",
      "item": "https:\/\/www.rappi.com.ar\/restaurantes"
    },
    {
      "@type": "ListItem",
      "position": 4,
      "name": "Comida Pizza Delivery",
      "item": "https:\/\/www.rappi.com.ar\/restaurantes\/category\/pizza"
    },
    {
      "@type": "ListItem",
      "position": 5,
      "name": "Pizzas Listas Villa del Parque Delivery",
      "item": "https:\/\/www.rappi.com.ar\/restaurantes\/150888"
    }
  ]
}</script></article><!----><div _ngcontent-sc121="" class="breadcrumbs"><ul _ngcontent-sc121=""><li _ngcontent-sc121=""><span _ngcontent-sc121=""><a _ngcontent-sc121="" href="/">Home</a><!----><i _ngcontent-sc121="" class="iconf-right"></i><!----></span></li><li _ngcontent-sc121=""><span _ngcontent-sc121=""><a _ngcontent-sc121="" href="/buenos-aires">Buenos Aires</a><!----><i _ngcontent-sc121="" class="iconf-right"></i><!----></span></li><li _ngcontent-sc121=""><span _ngcontent-sc121=""><a _ngcontent-sc121="" href="/restaurantes">Restaurantes</a><!----><i _ngcontent-sc121="" class="iconf-right"></i><!----></span></li><li _ngcontent-sc121=""><span _ngcontent-sc121=""><a _ngcontent-sc121="" href="/restaurantes/category/pizza">Pizza</a><!----><i _ngcontent-sc121="" class="iconf-right"></i><!----></span></li><li _ngcontent-sc121=""><span _ngcontent-sc121=""><a _ngcontent-sc121="" href="/restaurantes/150888">Pizzas Listas Villa del Parque</a><!----><i _ngcontent-sc121="" class="iconf-right"></i><!----></span></li><!----></ul></div><!----><!----></app-seo-breadcrumbs-section><!----></div><div _ngcontent-sc275="" class="app-specific-restaurant ng-star-inserted"><app-restaurant-info _ngcontent-sc275="" class="wrapper" _nghost-sc273=""><div _ngcontent-sc273="" class="app-restaurant-info"><div _ngcontent-sc273="" class="restaurant-info-container"><div _ngcontent-sc273="" class="store-background"></div><div _ngcontent-sc273="" class="content-container"><h1 _ngcontent-sc273="" id="store-name" class="store-name" title="Pizzas Listas Villa del Parque"> Pizzas Listas Villa del Parque </h1><ul _ngcontent-sc273="" class="meals-categories ng-star-inserted"><li _ngcontent-sc273="" class="f-caption-1 ng-star-inserted"> Pizza,   <span _ngcontent-sc273=""></span></li><li _ngcontent-sc273="" class="f-caption-1 ng-star-inserted"> Hot Dogs  <span _ngcontent-sc273=""></span></li><!----></ul><!----><div _ngcontent-sc273="" class="detail-container"><div _ngcontent-sc273="" class="eta-container"><i _ngcontent-sc273="" class="iconf-clock-4"></i><span _ngcontent-sc273="" class="f-caption-1"></span></div><p _ngcontent-sc273="" class="delivery_price f-caption-1 ng-star-inserted"> ARS&nbsp;250 </p><!----><!----></div><!----><app-global-offers _ngcontent-sc273=""><div class="app-global-offers"><div class="global-offers has-one-offer ng-star-inserted" style="background:linear-gradient(to right, #8F3AFF, #6816FC);"><!----><p>HASTA 25% OFF</p><!----></div><!----><app-modal id="global-offers" class="ng-tns-c64-0"><!----></app-modal></div></app-global-offers><!----><!----><!----><!----></div></div></div><!----></app-restaurant-info><div _ngcontent-sc275="" class="corridors-categories-container"><app-generic-categories _ngcontent-sc275="" class="sticky"><div class="categories ng-star-inserted"><ul id="categories-sub-menu"><li routerlinkactive="active" class="ng-star-inserted"><a><p>Juega la Selección!</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Porciones XXL de pizza</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Hot Dogs</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>bocaditos</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>tartas individuales y empanada</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Omelettes</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Promos</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Bebidas</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Cervezas</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Otros</p></a></li><!----><!----><!----></ul></div><!----><!----></app-generic-categories><app-corridors-restaurant _ngcontent-sc275="" class="wrapper"><div class="app-corridors-restaurant"><h2 class="f-headline">Precios y Menú de Pizzas Listas Villa del Parque</h2><div id="category-products-117836" class="ng-star-inserted"><h3 class="f-medium-title">Juega la Selección!</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-117836"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/07d20fe8-459b-464b-835d-0912f9e560bf-1622761455622.jpeg?d=128x90" alt="Hot Dog a la Pizza, 3x2 !!!" title="Hot Dog a la Pizza, 3x2 !!!"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Hot Dog a la Pizza, 3x2 !!!</h4><h5 class="product-description f-caption-2"> pagas 2 hot dog a la pizza pero te llevás 3 !!! solo hasta que finaliza el partido de la selección nacional. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-117836"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/4bcfab0e-3e4f-4019-9474-a1c63895c89f-1622749300341.jpeg?d=128x90" alt="Cono de Patitas de Pollo con Gaseosa" title="Cono de Patitas de Pollo con Gaseosa"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Cono de Patitas de Pollo con Gaseosa</h4><h5 class="product-description f-caption-2"> Cono con 9 patitas de pollo acompañados de una lata de coca cola tradicional de 220cm3. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-117836"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/5d805217-204c-46ce-9503-9805b0e6e62f-1622761428751.jpeg?d=128x90" alt="Alentá con Doble Huevo" title="Alentá con Doble Huevo"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Alentá con Doble Huevo</h4><h5 class="product-description f-caption-2"> Dos súper panchos completos con 2 huevos fritos, para alentar a puro huevos!. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-117836"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/6712341b-121a-44ea-ab0a-cd5abf1e6931-1622749166352.jpeg?d=128x90" alt="Cono de Fritas con Gaseosa" title="Cono de Fritas con Gaseosa"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Cono de Fritas con Gaseosa</h4><h5 class="product-description f-caption-2"> Cono de papas fritas con lata de coca cola regular pequeña. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;400 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-117836"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/ca56d489-6b20-44eb-9a8a-adefcee00314-1622762017470.jpeg?d=128x90" alt="3x2 en Porción de Pizza Mixtas!" title="3x2 en Porción de Pizza Mixtas!"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">3x2 en Porción de Pizza Mixtas!</h4><h5 class="product-description f-caption-2"> Pagás solo 2, te mandamos 3, para que alientes a la selección con tu aliento xxl como nuestras porciones, bien completas! (jamón, calabresa, napo). </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-117836"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/d3f99c72-6308-4807-a00f-d7734fd15ca6-1622761991691.jpeg?d=128x90" alt="Porción de Muzza con Cerveza Schneider" title="Porción de Muzza con Cerveza Schneider"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Porción de Muzza con Cerveza Schneider</h4><h5 class="product-description f-caption-2"> Porción de muzzarella xxl con lata de cerveza schneider de 470cm3. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;300 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><div id="category-products-106458" class="ng-star-inserted"><h3 class="f-medium-title">Porciones XXL de pizza</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-106458"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/c89a1556-dcab-4aae-bd41-09f91e6720c0-1621647748151.jpeg?d=128x90" alt="2 Xxl de Muzzarella" title="2 Xxl de Muzzarella"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">2 Xxl de Muzzarella</h4><h5 class="product-description f-caption-2"> 2 porciones xxl de pizza de salsa, muzzarella, orégano, aceitunas. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;400 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-106458"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/8e4fe635-80ad-4e9f-9276-d8a1b3c5a94d-1621647800735.jpeg?d=128x90" alt="2 Xxl de Calabreza" title="2 Xxl de Calabreza"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">2 Xxl de Calabreza</h4><h5 class="product-description f-caption-2"> 2 porciones xxl de pizza de salsa, muzzarella, calabreza, orégano, aceitunas. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;450 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-106458"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/2181c8a1-2132-4b34-a95e-5e5c1064450a-1621647836330.jpeg?d=128x90" alt="2 Xxl de Pizza con Huevo &amp; Muzza" title="2 Xxl de Pizza con Huevo &amp; Muzza"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">2 Xxl de Pizza con Huevo &amp; Muzza</h4><h5 class="product-description f-caption-2"> 2 porciones xxl de pizza de salsa, muzzarella, huevo duro rallado, aceitunas. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;450 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-106458"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/15ddbdc0-c0e6-4e16-8f94-6717aa8b81cd-1621647890693.jpeg?d=128x90" alt="2 Xxl de Pizza Fugazzeta" title="2 Xxl de Pizza Fugazzeta"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">2 Xxl de Pizza Fugazzeta</h4><h5 class="product-description f-caption-2"> 2 porciones xxl de pizza de salsa, muzzarella, cebolla caramelizada, orégano, aceitunas. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;450 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-106458"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/ecb2006e-3225-4499-8088-4c30c73f4afe-1621647936700.jpeg?d=128x90" alt="2 Xxl de Pizza de Jamón" title="2 Xxl de Pizza de Jamón"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">2 Xxl de Pizza de Jamón</h4><h5 class="product-description f-caption-2"> 2 porciones xxl de pizza de salsa, muzzarella, jamón, orégano, aceitunas. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;450 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-106458"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/460d507d-dfca-4e19-85f6-4d850c72cfdc-1621648004505.jpeg?d=128x90" alt="2 Xxl de Pizza Napolitana" title="2 Xxl de Pizza Napolitana"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">2 Xxl de Pizza Napolitana</h4><h5 class="product-description f-caption-2"> 2 porciones xxl de pizza de salsa, muzzarella, tomates, orégano, aceitunas. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;450 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-106458"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/d4b5bc42-2594-4597-956b-de796f94204c-1619558407421.jpeg?d=128x90" alt="2 Xxl de Pizza Pancho" title="2 Xxl de Pizza Pancho"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">2 Xxl de Pizza Pancho</h4><h5 class="product-description f-caption-2"> 2 porciones xxl de pizza de salsa, muzzarella, salchichas, mostaza. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;450 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-106458"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/web/no-photos.svg" alt="2 Xxl de Pizza Mexicana" title="2 Xxl de Pizza Mexicana"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">2 Xxl de Pizza Mexicana</h4><h5 class="product-description f-caption-2"> 2 porciones xxl de pizza de salsa, muzzarella, pimientos picados, salsa tabasco. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;450 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-106458"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/43a6495e-43d3-4d4d-97aa-dc5de3d5f7f0-1619558376027.jpeg?d=128x90" alt="2 Xxl de Pizza Infantil" title="2 Xxl de Pizza Infantil"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">2 Xxl de Pizza Infantil</h4><h5 class="product-description f-caption-2"> 2 porciones de pizza xxl de salsa, muzzarella, aceitunas, ketchup. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;440 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><div id="category-products-106677" class="ng-star-inserted"><h3 class="f-medium-title">Hot Dogs</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-106677"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/9d6e22b0-6744-4753-9413-781660b4e115-1621967475281.jpeg?d=128x90" alt="2 Hot Dogs a Caballo" title="2 Hot Dogs a Caballo"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">2 Hot Dogs a Caballo</h4><h5 class="product-description f-caption-2"> 2 súper panchos horneados con abundante muzzarella, huevo frito y ketchup. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;450 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-106677"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/3b9a61ca-3927-4263-b2ae-8d2bd8ab80fa-1616256364232.png?d=128x90" alt="2 Hot Dogs Tradicionales" title="2 Hot Dogs Tradicionales"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">2 Hot Dogs Tradicionales</h4><h5 class="product-description f-caption-2"> 2 super panchos de salchicha con aderezos a elección. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;350 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-106677"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/a10b8edf-7fa7-4838-9e88-9d5c2527f234-1622760389854.jpeg?d=128x90" alt="2 Hot Dogs a la Pizza" title="2 Hot Dogs a la Pizza"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">2 Hot Dogs a la Pizza</h4><h5 class="product-description f-caption-2"> 2 súper panchos de salchicha, salsa, muzzarella, aceitunas, orégano. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;400 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-106677"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/e3f91145-d624-4294-94fb-3a936e016de7-1619555202507.jpeg?d=128x90" alt="2 Hot Dogs Napolitanos" title="2 Hot Dogs Napolitanos"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">2 Hot Dogs Napolitanos</h4><h5 class="product-description f-caption-2"> 2 panchos de salchicha, salsa, muzzarella, tomates, aceitunas. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;400 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-106677"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/77d369b4-78d2-42e0-9592-29213c3dec5e-1618105420779.jpeg?d=128x90" alt="2 Hot Dogs a la Fugazzetta" title="2 Hot Dogs a la Fugazzetta"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">2 Hot Dogs a la Fugazzetta</h4><h5 class="product-description f-caption-2"> 2 súper panchos de salchicha, muzzarella, cebolla dulce. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;400 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-106677"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/web/no-photos.svg" alt="2 Hot Dogs a la Calabresa" title="2 Hot Dogs a la Calabresa"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">2 Hot Dogs a la Calabresa</h4><h5 class="product-description f-caption-2"> 2 súper panchos de salchicha, salsa, muzzarella, rodajas de calabreza, aceitunas. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;420 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-106677"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/cda51bb7-a6ce-426f-a987-2d3d87a85090-1618110789086.jpeg?d=128x90" alt="2 Hot Dogs Venezolanos" title="2 Hot Dogs Venezolanos"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">2 Hot Dogs Venezolanos</h4><h5 class="product-description f-caption-2"> 2 súper panchos de salchicha, mayonesa, mostaza, cebolla cruda; en corte concasé. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;400 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-106677"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/cbacd318-d838-4de7-824d-5e36d10127af-1618149980644.jpeg?d=128x90" alt="2 Hot Dogs Mexicanos" title="2 Hot Dogs Mexicanos"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">2 Hot Dogs Mexicanos</h4><h5 class="product-description f-caption-2"> 2 súper panchos de salchicha, salsa picante tabasco, mayonesa, ketchup, verdeo. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;400 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-106677"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/779c52c1-863a-4cba-ac2e-fa9c4b164d24-1622760752202.jpeg?d=128x90" alt="2 Hot Dogs Infantiles" title="2 Hot Dogs Infantiles"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">2 Hot Dogs Infantiles</h4><h5 class="product-description f-caption-2"> 2 súper panchos de salchicha, muzzarella, jamón picado, ketchup. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;420 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-106677"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/web/no-photos.svg" alt="2 Hot Dogs Criollos" title="2 Hot Dogs Criollos"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">2 Hot Dogs Criollos</h4><h5 class="product-description f-caption-2"> 2 súper panchos de salchicha, muzzarella derretida, salsa criolla: cebollas, pimientos, tomate. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;420 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-106677"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/web/no-photos.svg" alt="2 Hot Dogs Granjeros" title="2 Hot Dogs Granjeros"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">2 Hot Dogs Granjeros</h4><h5 class="product-description f-caption-2"> 2 súper panchos de salchicha, muzzarella, huevo duro picado, ketchup. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;450 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-106677"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/00fa2359-b528-4562-8e96-88ef5a779e50-1622339231027.jpeg?d=128x90" alt="2 Hot Dogs Campestres" title="2 Hot Dogs Campestres"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">2 Hot Dogs Campestres</h4><h5 class="product-description f-caption-2"> 2 súper panchos de salchicha, muzzarella derretida, chimichurri. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;400 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-106677"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/web/no-photos.svg" alt="2 Hot Dogs Rabbit" title="2 Hot Dogs Rabbit"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">2 Hot Dogs Rabbit</h4><h5 class="product-description f-caption-2"> 2 súper panchos horneados con mucha muzzarella y al salir zanahorias ralladas frescas. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;400 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-106677"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com/web/no-photos.svg" alt="2 Hot Dogs Naturales" title="2 Hot Dogs Naturales"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">2 Hot Dogs Naturales</h4><h5 class="product-description f-caption-2"> 2 súper panchos condimentados con queso blanco, orégano y cebollita de verdeo. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;400 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><div id="category-products-109500" class="ng-star-inserted"><h3 class="f-medium-title">bocaditos</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-109500"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/eac493ed-3620-46e9-9ddf-5a830ea4781a-1622669843848.png?d=128x90" alt="Pizza en Cono" title="Pizza en Cono"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Pizza en Cono</h4><h5 class="product-description f-caption-2"> Masa crocante en forma cónica rellena de muzzarella, salsa de tomates y condimentos. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;250 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-109500"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/c8048ae1-3f8c-4a5c-a9c6-ed949f838f6d-1622730745888.jpeg?d=128x90" alt="Cono de Papas Fritas" title="Cono de Papas Fritas"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Cono de Papas Fritas</h4><h5 class="product-description f-caption-2"> Cono de papas fritas. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;320 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><div id="category-products-109501" class="ng-star-inserted"><h3 class="f-medium-title">tartas individuales y empanada</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-109501"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/4805eb22-5816-4628-8f33-9d183788b562-1618513549623.jpeg?d=128x90" alt="Tarta de Jamón &amp; Queso" title="Tarta de Jamón &amp; Queso"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Tarta de Jamón &amp; Queso</h4><h5 class="product-description f-caption-2"> Tarta individual de jamón, queso. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;400 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-109501"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/3777562e-86f9-4703-b03b-054946d25010-1618513608928.jpeg?d=128x90" alt="Tarta de Espinaca" title="Tarta de Espinaca"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Tarta de Espinaca</h4><h5 class="product-description f-caption-2"> Tarta individual de espinacas. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;400 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-109501"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/ab40cab2-e120-4d64-b3c3-16dd14f2c316-1618513677705.png?d=128x90" alt="Tarta de Calabazas" title="Tarta de Calabazas"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Tarta de Calabazas</h4><h5 class="product-description f-caption-2"> Tarta individual de calabazas, semillas. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;400 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-109501"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/47bc7cbe-b70e-4e5f-9bfd-b3e9e19b983e-1619475709571.jpeg?d=128x90" alt="Tostado Mixto" title="Tostado Mixto"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Tostado Mixto</h4><h5 class="product-description f-caption-2"> 2 tostados, uno de jamón, queso, y otro de tomates, albahaca, muzzarella. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;400 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-109501"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/b87f468e-133e-45b5-8110-79aafddf4ee2-1621706816550.jpeg?d=128x90" alt="Empanada de Carne Suave" title="Empanada de Carne Suave"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Empanada de Carne Suave</h4><h5 class="product-description f-caption-2"> Empanada en masa criolla de carne suave. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;75 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-109501"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/9bec34d7-2005-4add-935e-c478c60f322f-1621706987816.jpeg?d=128x90" alt="Empanada de Pollo." title="Empanada de Pollo."></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Empanada de Pollo.</h4><h5 class="product-description f-caption-2"> Masa criolla con relleno de pechugas de pollo y vegetales. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;75 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-109501"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/89775d14-3950-45f7-a532-e9847564c255-1621707060463.jpeg?d=128x90" alt="Empanada de Jamón y Muzzarella" title="Empanada de Jamón y Muzzarella"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Empanada de Jamón y Muzzarella</h4><h5 class="product-description f-caption-2"> Empanada de jamón con muzzarella. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;75 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><div id="category-products-107186" class="ng-star-inserted"><h3 class="f-medium-title">Omelettes</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-107186"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/909f3550-18f5-49f7-ad40-2120c7e17d15-1616784908057.jpeg?d=128x90" alt="Omelette Vegetariano" title="Omelette Vegetariano"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Omelette Vegetariano</h4><h5 class="product-description f-caption-2"> Omelette de huevos, muzzarella, parmesano, dambo; con sal, orégano. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;400 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><div id="category-products-106105" class="ng-star-inserted"><h3 class="f-medium-title">Promos</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-106105"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/ff2025e0-ec9c-4edf-bddc-a4e0e80f0c5a-1616507565541.png?d=128x90" alt="4 Hot Dogs y 2 Cocas" title="4 Hot Dogs y 2 Cocas"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">4 Hot Dogs y 2 Cocas</h4><h5 class="product-description f-caption-2"> 4 súper panchos tradicionales más 2 coca-cola sabor original de 220 ml. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;800 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-106105"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/1610ac5b-e07d-45c0-8969-1a7192d4b043-1618512864228.jpeg?d=128x90" alt="Combo 4 Hot Dogs Surtidos y 2 Cocas" title="Combo 4 Hot Dogs Surtidos y 2 Cocas"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Combo 4 Hot Dogs Surtidos y 2 Cocas</h4><h5 class="product-description f-caption-2"> 4 súper panchos surtidos todos con muzzarella y demás sabores; más 2 bebidas a elección. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;900 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-106105"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/d64ddd05-6306-4f6c-99c3-1ed324199b6d-1616507215716.jpeg?d=128x90" alt="Combo 4 Hot Dogs a la Pizza" title="Combo 4 Hot Dogs a la Pizza"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Combo 4 Hot Dogs a la Pizza</h4><h5 class="product-description f-caption-2"> 4 súper panchos a la pizza, muzza, salsa y aceitunas, más bebida a elección. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;800 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-106105"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/40d55ae7-8e04-4a1e-afd7-fdb9bd0b34f0-1616507312772.jpeg?d=128x90" alt="Xxl de Pizza X 4" title="Xxl de Pizza X 4"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Xxl de Pizza X 4</h4><h5 class="product-description f-caption-2"> 4 porciones xxl de pizza surtidas. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;750 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-106105"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/66b03524-2239-42c0-bede-9020e044ee02-1618512655905.jpeg?d=128x90" alt="Combo 4 Xxl de Pizza" title="Combo 4 Xxl de Pizza"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Combo 4 Xxl de Pizza</h4><h5 class="product-description f-caption-2"> 4 porciones xxl de pizza surtidas más 2 bebidas a elección. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;900 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-106105"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/fa3712de-165e-432e-8965-9452c4cd0f69-1618512968789.png?d=128x90" alt="Cono de Pizza con Bebida." title="Cono de Pizza con Bebida."></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Cono de Pizza con Bebida.</h4><h5 class="product-description f-caption-2"> Cono de pizza de salsa, muzzarella, orégano más Coca-Cola Sabor Original de 220 ml. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;300 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-106105"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/50d06498-67e8-4a6c-b87f-97ab9c14b25c-1618513843966.jpeg?d=128x90" alt="Tarta Individual y Bebida" title="Tarta Individual y Bebida"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Tarta Individual y Bebida</h4><h5 class="product-description f-caption-2"> Tarta individual a elección más bebida. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-106105"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/8aacd505-e8c7-4f98-bdd6-192ee94ef14d-1618961291775.jpeg?d=128x90" alt="Tostados y Bebida" title="Tostados y Bebida"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Tostados y Bebida</h4><h5 class="product-description f-caption-2"> 2 tostados: uno de jamón y queso, uno capresse más bebida a elección. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;475 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-106105"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/7e650ec8-8a63-467d-8e38-b1b3febab090-1621707166833.jpeg?d=128x90" alt="6 Empanadas" title="6 Empanadas"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">6 Empanadas</h4><h5 class="product-description f-caption-2"> 6 empanadas surtidas, de carne, de pollo y de jamón y queso. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;450 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-106105"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/bb83cee1-da96-4692-8854-2ca619b143bc-1621707285651.jpeg?d=128x90" alt="6 Empanadas y 2 Cervezas" title="6 Empanadas y 2 Cervezas"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">6 Empanadas y 2 Cervezas</h4><h5 class="product-description f-caption-2"> 6 empanadas surtidas, de carne, de pollo y de jamón con muzzarella acompañadas de dos latas de 450cm de cerveza schneider. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;750 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><div id="category-products-106286" class="ng-star-inserted"><h3 class="f-medium-title">Bebidas</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-106286"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/1132211-1587743427214.jpg?d=128x90" alt="Coca-Cola Sabor Original 220 ml" title="Coca-Cola Sabor Original 220 ml"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Coca-Cola Sabor Original 220 ml</h4><h5 class="product-description f-caption-2"> Gaseosa </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;125 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-106286"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/983794-1587752569950.png?d=128x90" alt="Levité Naranja 500 ml" title="Levité Naranja 500 ml"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Levité Naranja 500 ml</h4><h5 class="product-description f-caption-2"> Agua saborizada  </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;125 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-106286"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/fcaf8a87-5165-4069-9ed7-33b011aaa44e-1615987392255.jpeg?d=128x90" alt="Levité Pomelo 500 ml" title="Levité Pomelo 500 ml"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Levité Pomelo 500 ml</h4><h5 class="product-description f-caption-2"> Agua saborizada. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;125 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-106286"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/1895490-1610461885781.png?d=128x90" alt="Villa del Sur sin Gas 500 ml" title="Villa del Sur sin Gas 500 ml"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Villa del Sur sin Gas 500 ml</h4><h5 class="product-description f-caption-2"> Agua </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;99.99 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><div id="category-products-106941" class="ng-star-inserted"><h3 class="f-medium-title">Cervezas</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-106941"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/1139196-1588023044528.png?d=128x90" alt="Schneider Lager 473 ml" title="Schneider Lager 473 ml"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Schneider Lager 473 ml</h4><h5 class="product-description f-caption-2"> Cerveza </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;160 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-106941"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/1139196-1588023044528.png?d=128x90" alt="Schneider Lager 473 ml x 2" title="Schneider Lager 473 ml x 2"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Schneider Lager 473 ml x 2</h4><h5 class="product-description f-caption-2"> 2 cervezas </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;300 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><div id="category-products-0" class="ng-star-inserted"><h3 class="f-medium-title">Otros</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-0"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/e382ff7e-5ac0-4a5f-9ee9-c5c7cfc1eaff-1619488250884.jpeg?d=128x90" alt="Porción de Pizza de Cancha" title="Porción de Pizza de Cancha"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Porción de Pizza de Cancha</h4><h5 class="product-description f-caption-2"> Porción de pizza con salsa y nada más. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;299 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><!----></div><router-outlet></router-outlet><!----></app-corridors-restaurant></div><!----><!----><!----><app-faq _ngcontent-sc275="" class="ng-star-inserted"><div class="app-faq ng-star-inserted"><span class="faq-title">FAQ</span><div class="ng-star-inserted"><div class="main-container-app-faq ng-star-inserted"><div class="select-item-container"> ¿Cuál es el tiempo de entrega del restaurante Pizzas Listas Villa del Parque en Condarco 2889, C1417 CYI, Buenos Aires, Argentina? <i class="iconf-keyboard_arrow_down"></i></div><div class="content-container ng-star-inserted"><p>El tiempo de entrega del restaurante Pizzas Listas Villa del Parque en Condarco 2889, C1417 CYI, Buenos Aires, Argentina es de 50 minutos.</p></div><!----><!----></div><!----></div><div class="ng-star-inserted"><div class="main-container-app-faq ng-star-inserted"><div class="select-item-container"> ¿Cuál es el horario de entrega del restaurante Pizzas Listas Villa del Parque? <i class="iconf-keyboard_arrow_down"></i></div><div class="content-container ng-star-inserted"><p>Puedes hacer tus pedidos al restaurante Pizzas Listas Villa del Parque de 11:00 a 23:59.</p></div><!----><!----></div><!----></div><div class="ng-star-inserted"><div class="main-container-app-faq last ng-star-inserted"><div class="select-item-container"> ¿Cuál es el costo del domicilio para el restaurante Pizzas Listas Villa del Parque en Condarco 2889, C1417 CYI, Buenos Aires, Argentina? <i class="iconf-keyboard_arrow_down"></i></div><div class="content-container ng-star-inserted"><p>Tu pedido con Rappi en el restaurante Pizzas Listas Villa del Parque en  Condarco 2889, C1417 CYI, Buenos Aires, Argentina tiene un valor de ARS&nbsp;250. Si quieres, puedes inscribirte a RappiPrime para no pagar este valor.</p></div><!----><!----></div><!----></div><!----></div><!----><article><script type="application/ld+json">{
  "@context": "http:\/\/schema.org",
  "json": {
    "@type": "FAQPage",
    "mainEntity": [
      {
        "@type": "Question",
        "name": "¿Cuál es el tiempo de entrega del restaurante Pizzas Listas Villa del Parque en Condarco 2889, C1417 CYI, Buenos Aires, Argentina?",
        "answerCount": 1,
        "acceptedAnswer": {
          "@type": "Answer",
          "text": "<p>El tiempo de entrega del restaurante Pizzas Listas Villa del Parque en Condarco 2889, C1417 CYI, Buenos Aires, Argentina es de 50 minutos.<\/p>"
        }
      },
      {
        "@type": "Question",
        "name": "¿Cuál es el horario de entrega del restaurante Pizzas Listas Villa del Parque?",
        "answerCount": 1,
        "acceptedAnswer": {
          "@type": "Answer",
          "text": "<p>Puedes hacer tus pedidos al restaurante Pizzas Listas Villa del Parque de 11:00 a 23:59.<\/p>"
        }
      },
      {
        "@type": "Question",
        "name": "¿Cuál es el costo del domicilio para el restaurante Pizzas Listas Villa del Parque en Condarco 2889, C1417 CYI, Buenos Aires, Argentina?",
        "answerCount": 1,
        "acceptedAnswer": {
          "@type": "Answer",
          "text": "<p>Tu pedido con Rappi en el restaurante Pizzas Listas Villa del Parque en  Condarco 2889, C1417 CYI, Buenos Aires, Argentina tiene un valor de ARS 250. Si quieres, puedes inscribirte a RappiPrime para no pagar este valor.<\/p>"
        }
      }
    ]
  }
}</script></article></app-faq><!----></div><!----><article _ngcontent-sc275=""><div _ngcontent-sc275=""><script type="application/ld+json">{
  "@context": "http:\/\/schema.org",
  "@type": "Brand",
  "description": "Pizza, Hot Dogs",
  "name": "Pizzas Listas Villa del Parque"
}</script></div><div _ngcontent-sc275=""><script type="application/ld+json">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</script></div><div _ngcontent-sc275=""><script type="application/ld+json">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</script></div></article><!----><!----><!----></app-specific-restaurant><!----></span><!----><!----></div><app-footer><footer id="footer" class="footer"><div class="container"><div id="head-footer" class="head-footer"><div><div class="cont-img"><img alt="" src="https://images.rappi.com/web/ico-tiempo.png"></div><div class="cont-text"><span>Ahorrá tiempo</span><p>Programalo para cuando quieras</p></div></div><div><div class="cont-img"><img alt="" src="https://images.rappi.com/web/ico-amor.png"></div><div class="cont-text"><span>En manos expertas</span><p>Un shopper selecciona tus productos con amor</p></div></div><div><div class="cont-img"><img alt="" src="https://images.rappi.com/web/ico-calidad.png"></div><div class="cont-text"><span>Calidad 100%</span><p>Si no te gusta el estado de un producto, ¡no lo pagás!</p></div></div></div></div><div class="footer-cont"><div class="container"><div id="additional-info-footer" class="additional-info-footer"><p>El titular de los datos personales tiene la facultad de ejercer el derecho de acceso a los mismos en forma gratuita a intervalos no inferiores a seis meses, salvo que se acredite un interés legítimo al efecto conforme lo establecido en el artículo 14, inciso 3 de la Ley Nº 25.326. La AGENCIA DE ACCESO A LA INFORMACIÓN PÚBLICA, Organo de Control de la Ley Nº 25.326, tiene la atribución de atender las denuncias y reclamos que se interpongan con relación al incumplimiento de las normas sobre protección de datos personales.</p></div></div></div><!----><div class="footer-cont"><div id="info-footer" class="container info-footer"><div><h6>Categorías</h6><ul class="list-footer"><li class="ng-star-inserted"><a href="/restaurantes" class="ng-star-inserted"><span>Restaurantes</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/market" class="ng-star-inserted"><span>Mercados</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/farmageneral" class="ng-star-inserted"><span>Farmacias</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/ecomm-home" class="ng-star-inserted"><span>Rappi shopping</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a target="_blank" href="https://viajes.rappi.com.ar" class="ng-star-inserted"><span>Rappi travel</span></a><!----><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/mall/1" class="ng-star-inserted"><span>Tecnología</span></a><!----><!----><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/mall" class="ng-star-inserted"><span>Rappimall</span></a><!----><!----><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/fundaciones" class="ng-star-inserted"><span>Doná ahora</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/pets" class="ng-star-inserted"><span>Mascotas</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/tiendas-de-barrio" class="ng-star-inserted"><span>Tiendas de barrio</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/hogar" class="ng-star-inserted"><span>Hogar</span></a><!----><!----><!----></li><!----><!----></ul></div><div class="center-content"><h6>Información de interés</h6><ul class="list-footer footer-links"><!----></ul></div><div class="app-links"><h6>Descargá la App</h6><div class="cont-apps"><a target="_blank" rel="nofollow" href="https://itunes.apple.com/co/app/rappi/id984044296?mt=8"><img alt="play-store-img" class="ios-img" src="https://images.rappi.com/web/apple-store_app-store-es.svg"></a><a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.grability.rappi"><img alt="play-store-img" class="android-img" src="https://images.rappi.com/web/play-store_play-store-es.png"></a></div><h6 class="follow">Seguinos</h6><ul class="redes"><li><a target="_blank" rel="nofollow" class="facebook" href="https://www.facebook.com/RappiArgentina/"><i class="iconf-facebook"></i></a></li><li><a target="_blank" rel="nofollow" class="twitter" href="https://twitter.com/rappiargentina?lang=es"><i class="iconf-twitter"></i></a></li><li><a target="_blank" rel="nofollow" class="instagram" href="https://www.instagram.com/rappiargentina/"><i class="iconf-instagram"></i></a></li></ul><div class="partners-info"><a target="_blank" rel="nofollow" href="https://www.truora.com/?utm_source=rappi&amp;utm_medium=home_link&amp;utm_campaign=bottom_image"><img alt="truora-img" class="truora-img" src="https://images.rappi.com/web/truora.png"></a><a target="_blank" rel="nofollow" href="https://www.argentina.gob.ar/aaip"><img alt="AAIP Code" class="info-img" src="https://images.rappi.com/web/compliance/compliance-aaip.png"></a><!----><a rel="nofollow" href="http://qr.afip.gob.ar/?qr=9_EtvfMP_4Pv3A_CC9FZzA,," target="_F960AFIPInfo"><img border="0" alt="Data Fiscal" class="info-img" src="https://www.afip.gob.ar/images/f960/DATAWEB.jpg"></a><!----><!----></div><!----></div></div><div class="footer-cont"><div id="firm-footer" class="firm-footer"><p> © 2021 Rappi <!----></p></div></div></div></footer></app-footer><!----></div><!----></app-container><script async="" src="https://maps.googleapis.com/maps/api/js?libraries=places&amp;key=AIzaSyAa9I72Q2JbGPiJvWtaloBm8TPOBBi8aLc"></script><script src="https://www.google.com/recaptcha/api.js?render=6Le5L20UAAAAALITYdLMubq4KaBix9CBNduTNWMM"></script><script src="runtime.7aecedf7c2d00b068740.js" defer="defer"></script><script src="polyfills-es5.04a28d854784fb8d1938.js" nomodule="" defer="defer"></script><script src="polyfills.2060c7c6000ec6d653e3.js" defer="defer"></script><script src="scripts.2c2e98b2be77c3158e57.js" defer="defer"></script><script src="vendor.bcb0ecbfbc6852ed65a9.js" defer="defer"></script><script src="main.c27e091f7ea0c3680caa.js" defer="defer"></script><script id="ng-web-state" type="application/json">{}</script></body></html>