<!DOCTYPE html><html lang="es"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WJZNQMX');</script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="preconnect" href="https://www.google-analytics.com"/><link rel="preconnect" href="https://images.rappi.com/web"/><meta name="rappi-starter" content="v1.11.1"/><title>Pedí Delivery en Sliceberg NY Pizza El Salvador 4804 C1414BPN CABA en minutos | Rappi</title><meta name="description" content="Sliceberg NY Pizza El Salvador 4804 C1414BPN CABA Delivery con Rappi y Disfruta de tu comida favorita en minutos en tu casa"/><link rel="canonical" href="https://www.rappi.com.ar/restaurantes/130014-sliceberg-ny-pizza-buenos-aires-buenos-aires"/><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Rappi","item":"https://www.rappi.com.ar"},{"@type":"ListItem","position":2,"name":"Restaurantes Delivery","item":"https://www.rappi.com.ar/restaurantes"},{"@type":"ListItem","position":3,"name":"Sliceberg NY Pizza Delivery","item":"https://www.rappi.com.ar/restaurantes/130014-sliceberg-ny-pizza-buenos-aires-buenos-aires-sliceberg ny pizza-El Salvador 4804 C1414BPN CABA"}]}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"name":"Promos","url":"https://www.rappi.com.ar/restaurantes/130014-sliceberg-ny-pizza-buenos-aires-buenos-aires/product/130014-sliceberg-ny-pizza-buenos-aires-buenos-aires-86257"},{"@type":"ListItem","position":2,"name":"Combos","url":"https://www.rappi.com.ar/restaurantes/130014-sliceberg-ny-pizza-buenos-aires-buenos-aires/product/130014-sliceberg-ny-pizza-buenos-aires-buenos-aires-81163"},{"@type":"ListItem","position":3,"name":"Nachos","url":"https://www.rappi.com.ar/restaurantes/130014-sliceberg-ny-pizza-buenos-aires-buenos-aires/product/130014-sliceberg-ny-pizza-buenos-aires-buenos-aires-81149"},{"@type":"ListItem","position":4,"name":"Fried Pizza","url":"https://www.rappi.com.ar/restaurantes/130014-sliceberg-ny-pizza-buenos-aires-buenos-aires/product/130014-sliceberg-ny-pizza-buenos-aires-buenos-aires-83016"},{"@type":"ListItem","position":5,"name":"Pizzas XL","url":"https://www.rappi.com.ar/restaurantes/130014-sliceberg-ny-pizza-buenos-aires-buenos-aires/product/130014-sliceberg-ny-pizza-buenos-aires-buenos-aires-81137"},{"@type":"ListItem","position":6,"name":"Porciones de Pizza","url":"https://www.rappi.com.ar/restaurantes/130014-sliceberg-ny-pizza-buenos-aires-buenos-aires/product/130014-sliceberg-ny-pizza-buenos-aires-buenos-aires-81140"},{"@type":"ListItem","position":7,"name":"Pizzas Sándwich","url":"https://www.rappi.com.ar/restaurantes/130014-sliceberg-ny-pizza-buenos-aires-buenos-aires/product/130014-sliceberg-ny-pizza-buenos-aires-buenos-aires-83594"},{"@type":"ListItem","position":8,"name":"Postres","url":"https://www.rappi.com.ar/restaurantes/130014-sliceberg-ny-pizza-buenos-aires-buenos-aires/product/130014-sliceberg-ny-pizza-buenos-aires-buenos-aires-82703"},{"@type":"ListItem","position":9,"name":"Bebidas","url":"https://www.rappi.com.ar/restaurantes/130014-sliceberg-ny-pizza-buenos-aires-buenos-aires/product/130014-sliceberg-ny-pizza-buenos-aires-buenos-aires-81155"},{"@type":"ListItem","position":10,"name":"Cervezas","url":"https://www.rappi.com.ar/restaurantes/130014-sliceberg-ny-pizza-buenos-aires-buenos-aires/product/130014-sliceberg-ny-pizza-buenos-aires-buenos-aires-81157"}]}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"Brand","description":"Pizza · Americana","name":"Sliceberg NY Pizza"}</script><script type="application/ld+json">{"@context":"https://schema.org/","json":{"@type":"FAQPage","mainEntity":[{"@type":"Question","name":"¿Cuál es el tiempo de entrega del restaurante Sliceberg NY Pizza en El Salvador 4804 C1414BPN CABA?","answerCount":1,"acceptedAnswer":{"@type":"Answer","text":"<p>El tiempo de entrega del restaurante Sliceberg NY Pizza en El Salvador 4804 C1414BPN CABA es de .</p>"}},{"@type":"Question","name":"¿Cuál es el horario de entrega del restaurante Sliceberg NY Pizza?","answerCount":1,"acceptedAnswer":{"@type":"Answer","text":"<p>Puedes hacer tus pedidos al restaurante Sliceberg NY Pizza de 12:00:00  a  16:00:00.</p>"}},{"@type":"Question","name":"¿Cuál es el costo del domicilio para el restaurante Sliceberg NY Pizza en El Salvador 4804 C1414BPN CABA?","answerCount":1,"acceptedAnswer":{"@type":"Answer","text":"<p>Tu pedido con Rappi en el restaurante Sliceberg NY Pizza en El Salvador 4804 C1414BPN CABA tiene un valor de $ 105,00. Si quieres, puedes inscribirte a RappiPrime para no pagar este valor.</p>"}}]}}</script><meta name="next-head-count" content="13"/><link rel="preload" href="/_next/static/css/0bddc9ea479aecc3576c.css" as="style"/><link rel="stylesheet" href="/_next/static/css/0bddc9ea479aecc3576c.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script src="/_next/static/chunks/webpack-72b730e590deecdc3753.js" defer=""></script><script src="/_next/static/chunks/framework-2f612445bd50b211f15a.js" defer=""></script><script src="/_next/static/chunks/main-ee84d44ad58c80150afe.js" defer=""></script><script src="/_next/static/chunks/pages/_app-36e78d75ab58850226f5.js" defer=""></script><script src="/_next/static/chunks/914-af86b7268e536f4b2497.js" defer=""></script><script src="/_next/static/chunks/554-cc4e050f675aa7e1ba13.js" defer=""></script><script src="/_next/static/chunks/581-ab3cfbda7a8df746bb7e.js" defer=""></script><script src="/_next/static/chunks/99-a621432bd30ff723a5bb.js" defer=""></script><script src="/_next/static/chunks/610-182a92e08243b2bc4fe9.js" defer=""></script><script src="/_next/static/chunks/967-9f846b9a597e511dfedd.js" defer=""></script><script src="/_next/static/chunks/470-7b7a985f980d6a0a5c2b.js" defer=""></script><script src="/_next/static/chunks/pages/restaurantes/%5Bid%5D-e31ceea2bf8c63e7f278.js" defer=""></script><script src="/_next/static/ylpVpbQbCjcjTV_vGfgw-/_buildManifest.js" defer=""></script><script src="/_next/static/ylpVpbQbCjcjTV_vGfgw-/_ssgManifest.js" defer=""></script><style data-styled="dhIei ccsbzt cZpzei kVIoCL ftzvDi hdvUyr emfGhz gkmDWf exHXJW dQsGrP gHaASJ fsSqrk eAqddL hfeddT kzUGaC ewdAVK bDRLeg koAene jXiQnj cUzgEO cjYYKa aEPDj hsvgSZ encfj halYGl eyMHwa eIDmGk gJzZcT gGENLi dSjVrP dCVlYF fSiNOJ kWHzOU hHduYW bANdUP eSFdiU bIUvMA iRvoHT bBuCNm eonyNS bbSZHX ieSlfP fPHUWH eHvMSZ gumXzP dPlcHk jWYUrX hKMbdi gOiKtm duwDWP iqjDxI eUOjkY iDXcim" data-styled-version="4.4.1">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</style></head><body id="body"><div id="__next"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNQMX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><style>    @font-face {
      font-family: 'Goldplay-Bold';
      src: url('https://images.rappi.com/web/Goldplay/Goldplay-Bold.woff') format('woff');
      font-weight: initial;
      font-style: normal;
      font-display: swap;
    }
    @font-face {
      font-family: 'Goldplay-Light';
      src: url('https://images.rappi.com/web/Goldplay/Goldplay-Light.woff') format('woff');
      font-weight: initial;
      font-style: normal;
      font-display: swap;
    }
    @font-face {
      font-family: 'Nunito-ExtraBold';
      src: url('https://images.rappi.com/web/Nunito/Nunito-ExtraBold.ttf') format('truetype');
      font-weight: initial;
      font-style: normal;
      font-display: swap;
    }
    @font-face {
      font-family: 'Nunito-Regular';
      src: url('https://images.rappi.com/web/Nunito/Nunito-Regular.ttf') format('truetype');
      font-weight: initial;
      font-style: normal;
      font-display: swap;
    }
      </style><rappi-mf-header></rappi-mf-header><div class="HeaderSpacer-sc-l6fv9e-0 dhIei"></div><custom-micro-basket></custom-micro-basket><div data-testid="restaurant" id="restaurantLayoutContainer" class="styles__RestaurantLayout-sc-w9k2vc-0 ccsbzt"><div class="styles__RestaurantHeaderWrapper-sc-w9k2vc-0 cZpzei"><div class="styles__RestaurantLogo-sc-w9k2vc-1 kVIoCL"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iODAiIGhlaWdodD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><img data-testid="image" alt="Sliceberg NY Pizza Delivery" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img data-testid="image" alt="Sliceberg NY Pizza Delivery" srcSet="https://images.rappi.com.ar/restaurants_logo/06bf80f0-d2b8-4d55-9d7a-1d69f7338e76-1592667145799.png?d=80x80&amp;?d=96xundefined&amp;e=webp 1x, https://images.rappi.com.ar/restaurants_logo/06bf80f0-d2b8-4d55-9d7a-1d69f7338e76-1592667145799.png?d=80x80&amp;?d=256xundefined&amp;e=webp 2x" src="https://images.rappi.com.ar/restaurants_logo/06bf80f0-d2b8-4d55-9d7a-1d69f7338e76-1592667145799.png?d=80x80&amp;?d=256xundefined&amp;e=webp" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="styles__RestaurantInfo-sc-w9k2vc-2 hdvUyr"><div class="styles__RestaurantHeadline-sc-w9k2vc-3 emfGhz"><h1 color="graya100" data-testid="typography" class="sc-bdVaJa gkmDWf">Sliceberg NY Pizza</h1></div><div class="styles__RestaurantDetails-sc-w9k2vc-5 ewdAVK"><div class="styles__RestaurantTags-sc-w9k2vc-6 bDRLeg"><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje koAene">Abre 0:00 PM</div></div></div></div></div><div class="styles__MenuContainer-sc-w9k2vc-0 cUzgEO"><div class="styles__MenuLabel-sc-w9k2vc-1 cjYYKa"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="none" viewBox="0 0 24 24"><path d="M13.333 5v5c0 .916.75 1.666 1.667 1.666h.833v5.833c0 .459.375.834.834.834a.836.836 0 0 0 .833-.834V2.608a.84.84 0 0 0-1.033-.817c-1.8.442-3.134 1.967-3.134 3.208zM9.167 7.5H7.5v-5a.836.836 0 0 0-.833-.834.836.836 0 0 0-.834.833v5H4.167v-5a.836.836 0 0 0-.834-.833.836.836 0 0 0-.833.833v5a3.332 3.332 0 0 0 3.333 3.334v6.666c0 .459.375.834.834.834a.836.836 0 0 0 .833-.834v-6.666a3.332 3.332 0 0 0 3.333-3.334v-5A.836.836 0 0 0 10 1.666a.836.836 0 0 0-.833.833v5z" fill="graya100"></path></svg><h2 color="graya100" data-testid="typography" class="sc-bdVaJa dQsGrP">Menú y Precios</h2></div><div class="styles__MenuOptions-sc-w9k2vc-2 aEPDj"><a data-testid="menuOption" class="styles__MenuOption-sc-w9k2vc-3 hsvgSZ"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Promos</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-sc-w9k2vc-3 hsvgSZ"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Combos</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-sc-w9k2vc-3 hsvgSZ"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Nachos</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-sc-w9k2vc-3 hsvgSZ"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Fried Pizza</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-sc-w9k2vc-3 hsvgSZ"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Pizzas XL</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-sc-w9k2vc-3 hsvgSZ"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Porciones de Pizza</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-sc-w9k2vc-3 hsvgSZ"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Pizzas Sándwich</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-sc-w9k2vc-3 hsvgSZ"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Postres</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-sc-w9k2vc-3 hsvgSZ"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Bebidas</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a><a data-testid="menuOption" class="styles__MenuOption-sc-w9k2vc-3 hsvgSZ"><span color="graya100" data-testid="typography" class="sc-bdVaJa exHXJW">Cervezas</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M9.29 6.71a.996.996 0 000 1.41L13.17 12l-3.88 3.88a.996.996 0 101.41 1.41l4.59-4.59a.996.996 0 000-1.41L10.7 6.7c-.38-.38-1.02-.38-1.41.01z"></path></svg></a></div></div><div class="styles__CostDeliveryContainer-sc-w9k2vc-0 encfj"><div color="graya100" data-testid="deliveryLabel" class="sc-bdVaJa gHaASJ styles__HorizontalOption-sc-w9k2vc-1 halYGl"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M11.99 2C6.47 2 2 6.48 2 12s4.47 10 9.99 10C17.52 22 22 17.52 22 12S17.52 2 11.99 2zM12 20c-4.42 0-8-3.58-8-8s3.58-8 8-8 8 3.58 8 8-3.58 8-8 8zm-.22-13h-.06c-.4 0-.72.32-.72.72v4.72c0 .35.18.68.49.86l4.15 2.49c.34.2.78.1.98-.24a.71.71 0 00-.25-.99l-3.87-2.3V7.72c0-.4-.32-.72-.72-.72z"></path></svg></div><div color="graya100" data-testid="costLabel" class="sc-bdVaJa gHaASJ styles__HorizontalOption-sc-w9k2vc-1 eyMHwa"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm.88 15.76v.36c0 .48-.39.88-.88.88-.48 0-.88-.39-.88-.88v-.42c-.63-.15-1.93-.61-2.69-2.1-.23-.44-.01-.99.45-1.18l.07-.03c.41-.17.87 0 1.08.39.32.61.95 1.37 2.12 1.37.93 0 1.98-.48 1.98-1.61 0-.96-.7-1.46-2.28-2.03-1.1-.39-3.35-1.03-3.35-3.31 0-.1.01-2.4 2.62-2.96v-.36c0-.49.4-.88.88-.88s.88.39.88.88v.37c1.07.19 1.75.76 2.16 1.3.34.44.16 1.08-.36 1.3-.36.15-.78.03-1.02-.28-.28-.38-.78-.77-1.6-.77-.7 0-1.81.37-1.81 1.39 0 .95.86 1.31 2.64 1.9 2.4.83 3.01 2.05 3.01 3.45 0 2.63-2.5 3.13-3.02 3.22z"></path></svg>Envío:<span color="graya100" data-testid="typography" class="sc-bdVaJa gHaASJ styles__DeliveryPrice-sc-w9k2vc-2 gJzZcT">$ 105,00</span></div><a color="graya100" data-testid="infoLabel" class="sc-bdVaJa gHaASJ styles__HorizontalOption-sc-w9k2vc-1 eIDmGk"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="none" viewBox="0 0 24 24"><path fill="#6A696E" d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 15c-.55 0-1-.45-1-1v-4c0-.55.45-1 1-1s1 .45 1 1v4c0 .55-.45 1-1 1zm1-8h-2V7h2v2z"></path></svg>Info adicional</a></div><div id="restaurantInfoContainer" class="styles__RestaurantInfoContainer-sc-w9k2vc-1 gGENLi"><div class="styles__CorridorsContainer-sc-w9k2vc-0 dSjVrP"><div name="promos"><div id="promos" class="styles__CorridorContainer-sc-w9k2vc-0 dCVlYF"><h3 color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-sc-w9k2vc-2 fSiNOJ">Promos</h3><div data-testid="corridorContainer" class="styles__ProductContainer-sc-w9k2vc-1 kWHzOU"><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="3 Slices de Pizza XL &amp; Fainá" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="3 Slices de Pizza XL &amp; Fainá" sizes="100vw" srcSet="https://images.rappi.com.ar/products/1459535-1603807129437.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/1459535-1603807129437.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/1459535-1603807129437.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/1459535-1603807129437.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/1459535-1603807129437.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/1459535-1603807129437.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/1459535-1603807129437.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/1459535-1603807129437.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/1459535-1603807129437.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">3 Slices de Pizza XL &amp; Fainá</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a></div></div></div><div name="combos"><div id="combos" class="styles__CorridorContainer-sc-w9k2vc-0 dCVlYF"><h3 color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-sc-w9k2vc-2 fSiNOJ">Combos</h3><div data-testid="corridorContainer" class="styles__ProductContainer-sc-w9k2vc-1 kWHzOU"><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Armá Tus Nachos &amp; Bebidas" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Armá Tus Nachos &amp; Bebidas" sizes="100vw" srcSet="https://images.rappi.com.ar/products/c7dcbfcb-5fb8-4e36-8783-d399ac298594-1596813622003.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/c7dcbfcb-5fb8-4e36-8783-d399ac298594-1596813622003.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/c7dcbfcb-5fb8-4e36-8783-d399ac298594-1596813622003.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/c7dcbfcb-5fb8-4e36-8783-d399ac298594-1596813622003.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/c7dcbfcb-5fb8-4e36-8783-d399ac298594-1596813622003.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/c7dcbfcb-5fb8-4e36-8783-d399ac298594-1596813622003.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/c7dcbfcb-5fb8-4e36-8783-d399ac298594-1596813622003.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/c7dcbfcb-5fb8-4e36-8783-d399ac298594-1596813622003.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/c7dcbfcb-5fb8-4e36-8783-d399ac298594-1596813622003.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Armá Tus Nachos &amp; Bebidas</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Combo Pizza XL &amp; 4 Bebidas" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Combo Pizza XL &amp; 4 Bebidas" sizes="100vw" srcSet="https://images.rappi.com.ar/products/3defddc0-b6d2-4a3d-9e23-43b13fc69fec-1596813509296.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/3defddc0-b6d2-4a3d-9e23-43b13fc69fec-1596813509296.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/3defddc0-b6d2-4a3d-9e23-43b13fc69fec-1596813509296.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/3defddc0-b6d2-4a3d-9e23-43b13fc69fec-1596813509296.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/3defddc0-b6d2-4a3d-9e23-43b13fc69fec-1596813509296.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/3defddc0-b6d2-4a3d-9e23-43b13fc69fec-1596813509296.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/3defddc0-b6d2-4a3d-9e23-43b13fc69fec-1596813509296.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/3defddc0-b6d2-4a3d-9e23-43b13fc69fec-1596813509296.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/3defddc0-b6d2-4a3d-9e23-43b13fc69fec-1596813509296.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Combo Pizza XL &amp; 4 Bebidas</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Combo 2 Porciones XL &amp; Bebida" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Combo 2 Porciones XL &amp; Bebida" sizes="100vw" srcSet="https://images.rappi.com.ar/products/19d458fb-3f27-4651-9862-b8e0d8a60439-1592354000884.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/19d458fb-3f27-4651-9862-b8e0d8a60439-1592354000884.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/19d458fb-3f27-4651-9862-b8e0d8a60439-1592354000884.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/19d458fb-3f27-4651-9862-b8e0d8a60439-1592354000884.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/19d458fb-3f27-4651-9862-b8e0d8a60439-1592354000884.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/19d458fb-3f27-4651-9862-b8e0d8a60439-1592354000884.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/19d458fb-3f27-4651-9862-b8e0d8a60439-1592354000884.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/19d458fb-3f27-4651-9862-b8e0d8a60439-1592354000884.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/19d458fb-3f27-4651-9862-b8e0d8a60439-1592354000884.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Combo 2 Porciones XL &amp; Bebida</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Combo Súper Nachos &amp; 2 Bebidas" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Combo Súper Nachos &amp; 2 Bebidas" sizes="100vw" srcSet="https://images.rappi.com.ar/products/601541a2-0a93-4f1a-9a6f-1bb865522c48-1592354029655.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/601541a2-0a93-4f1a-9a6f-1bb865522c48-1592354029655.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/601541a2-0a93-4f1a-9a6f-1bb865522c48-1592354029655.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/601541a2-0a93-4f1a-9a6f-1bb865522c48-1592354029655.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/601541a2-0a93-4f1a-9a6f-1bb865522c48-1592354029655.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/601541a2-0a93-4f1a-9a6f-1bb865522c48-1592354029655.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/601541a2-0a93-4f1a-9a6f-1bb865522c48-1592354029655.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/601541a2-0a93-4f1a-9a6f-1bb865522c48-1592354029655.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/601541a2-0a93-4f1a-9a6f-1bb865522c48-1592354029655.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Combo Súper Nachos &amp; 2 Bebidas</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Combo Nachos Cantina &amp; 2 Bebidas" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Combo Nachos Cantina &amp; 2 Bebidas" sizes="100vw" srcSet="https://images.rappi.com.ar/products/f857514e-1e5c-4216-82bc-c40cd9bfdb64-1596817471176.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/f857514e-1e5c-4216-82bc-c40cd9bfdb64-1596817471176.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/f857514e-1e5c-4216-82bc-c40cd9bfdb64-1596817471176.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/f857514e-1e5c-4216-82bc-c40cd9bfdb64-1596817471176.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/f857514e-1e5c-4216-82bc-c40cd9bfdb64-1596817471176.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/f857514e-1e5c-4216-82bc-c40cd9bfdb64-1596817471176.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/f857514e-1e5c-4216-82bc-c40cd9bfdb64-1596817471176.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/f857514e-1e5c-4216-82bc-c40cd9bfdb64-1596817471176.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/f857514e-1e5c-4216-82bc-c40cd9bfdb64-1596817471176.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Combo Nachos Cantina &amp; 2 Bebidas</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Combo Media Pizza XL &amp; 2 Bebidas" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Combo Media Pizza XL &amp; 2 Bebidas" sizes="100vw" srcSet="https://images.rappi.com.ar/products/2a77cae1-ea1e-4ea6-9af4-7fcd84622be6-1592353900739.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/2a77cae1-ea1e-4ea6-9af4-7fcd84622be6-1592353900739.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/2a77cae1-ea1e-4ea6-9af4-7fcd84622be6-1592353900739.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/2a77cae1-ea1e-4ea6-9af4-7fcd84622be6-1592353900739.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/2a77cae1-ea1e-4ea6-9af4-7fcd84622be6-1592353900739.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/2a77cae1-ea1e-4ea6-9af4-7fcd84622be6-1592353900739.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/2a77cae1-ea1e-4ea6-9af4-7fcd84622be6-1592353900739.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/2a77cae1-ea1e-4ea6-9af4-7fcd84622be6-1592353900739.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/2a77cae1-ea1e-4ea6-9af4-7fcd84622be6-1592353900739.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Combo Media Pizza XL &amp; 2 Bebidas</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Combo Armá Tu Pizza Sándwich &amp; Bebida" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Combo Armá Tu Pizza Sándwich &amp; Bebida" sizes="100vw" srcSet="https://images.rappi.com.ar/products/49d144af-f74e-409d-98c3-a65c54bdf2b9-1596813652487.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/49d144af-f74e-409d-98c3-a65c54bdf2b9-1596813652487.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/49d144af-f74e-409d-98c3-a65c54bdf2b9-1596813652487.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/49d144af-f74e-409d-98c3-a65c54bdf2b9-1596813652487.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/49d144af-f74e-409d-98c3-a65c54bdf2b9-1596813652487.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/49d144af-f74e-409d-98c3-a65c54bdf2b9-1596813652487.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/49d144af-f74e-409d-98c3-a65c54bdf2b9-1596813652487.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/49d144af-f74e-409d-98c3-a65c54bdf2b9-1596813652487.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/49d144af-f74e-409d-98c3-a65c54bdf2b9-1596813652487.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Combo Armá Tu Pizza Sándwich &amp; Bebida</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Combo Brahma X 6" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Combo Brahma X 6" sizes="100vw" srcSet="https://images.rappi.com.ar/products/1272992-1597436987103.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/1272992-1597436987103.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/1272992-1597436987103.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/1272992-1597436987103.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/1272992-1597436987103.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/1272992-1597436987103.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/1272992-1597436987103.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/1272992-1597436987103.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/1272992-1597436987103.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Combo Brahma X 6</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Combo Pepsi X 6" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Combo Pepsi X 6" sizes="100vw" srcSet="https://images.rappi.com.ar/products/1298952-1597437303307.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/1298952-1597437303307.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/1298952-1597437303307.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/1298952-1597437303307.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/1298952-1597437303307.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/1298952-1597437303307.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/1298952-1597437303307.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/1298952-1597437303307.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/1298952-1597437303307.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Combo Pepsi X 6</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Combo Pizza XL &amp; 3 Bebidas" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Combo Pizza XL &amp; 3 Bebidas" sizes="100vw" srcSet="https://images.rappi.com.ar/products/1037d55f-4eb6-4982-b2ec-044b85b77ccd-1596813579699.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/1037d55f-4eb6-4982-b2ec-044b85b77ccd-1596813579699.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/1037d55f-4eb6-4982-b2ec-044b85b77ccd-1596813579699.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/1037d55f-4eb6-4982-b2ec-044b85b77ccd-1596813579699.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/1037d55f-4eb6-4982-b2ec-044b85b77ccd-1596813579699.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/1037d55f-4eb6-4982-b2ec-044b85b77ccd-1596813579699.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/1037d55f-4eb6-4982-b2ec-044b85b77ccd-1596813579699.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/1037d55f-4eb6-4982-b2ec-044b85b77ccd-1596813579699.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/1037d55f-4eb6-4982-b2ec-044b85b77ccd-1596813579699.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Combo Pizza XL &amp; 3 Bebidas</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Combo Fried Pizza Sticks &amp; 2 Bebidas" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Combo Fried Pizza Sticks &amp; 2 Bebidas" sizes="100vw" srcSet="https://images.rappi.com.ar/products/54237042-aeb4-4197-a8ee-36c79a747887-1592354116016.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/54237042-aeb4-4197-a8ee-36c79a747887-1592354116016.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/54237042-aeb4-4197-a8ee-36c79a747887-1592354116016.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/54237042-aeb4-4197-a8ee-36c79a747887-1592354116016.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/54237042-aeb4-4197-a8ee-36c79a747887-1592354116016.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/54237042-aeb4-4197-a8ee-36c79a747887-1592354116016.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/54237042-aeb4-4197-a8ee-36c79a747887-1592354116016.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/54237042-aeb4-4197-a8ee-36c79a747887-1592354116016.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/54237042-aeb4-4197-a8ee-36c79a747887-1592354116016.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Combo Fried Pizza Sticks &amp; 2 Bebidas</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a></div></div></div><div name="nachos"><div id="nachos" class="styles__CorridorContainer-sc-w9k2vc-0 dCVlYF"><h3 color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-sc-w9k2vc-2 fSiNOJ">Nachos</h3><div data-testid="corridorContainer" class="styles__ProductContainer-sc-w9k2vc-1 kWHzOU"><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Nachos con Cheddar" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Nachos con Cheddar" sizes="100vw" srcSet="https://images.rappi.com.ar/products/23cb705e-f350-4ca6-9cc2-71aad0ae799c-1596817589834.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/23cb705e-f350-4ca6-9cc2-71aad0ae799c-1596817589834.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/23cb705e-f350-4ca6-9cc2-71aad0ae799c-1596817589834.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/23cb705e-f350-4ca6-9cc2-71aad0ae799c-1596817589834.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/23cb705e-f350-4ca6-9cc2-71aad0ae799c-1596817589834.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/23cb705e-f350-4ca6-9cc2-71aad0ae799c-1596817589834.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/23cb705e-f350-4ca6-9cc2-71aad0ae799c-1596817589834.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/23cb705e-f350-4ca6-9cc2-71aad0ae799c-1596817589834.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/23cb705e-f350-4ca6-9cc2-71aad0ae799c-1596817589834.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Nachos con Cheddar</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Nachos con Guacamole" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Nachos con Guacamole" sizes="100vw" srcSet="https://images.rappi.com.ar/products/4de96b15-d4d6-4af2-8396-ccde084069cc-1592353750639.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/4de96b15-d4d6-4af2-8396-ccde084069cc-1592353750639.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/4de96b15-d4d6-4af2-8396-ccde084069cc-1592353750639.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/4de96b15-d4d6-4af2-8396-ccde084069cc-1592353750639.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/4de96b15-d4d6-4af2-8396-ccde084069cc-1592353750639.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/4de96b15-d4d6-4af2-8396-ccde084069cc-1592353750639.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/4de96b15-d4d6-4af2-8396-ccde084069cc-1592353750639.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/4de96b15-d4d6-4af2-8396-ccde084069cc-1592353750639.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/4de96b15-d4d6-4af2-8396-ccde084069cc-1592353750639.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Nachos con Guacamole</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Nachos con Chilli" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Nachos con Chilli" sizes="100vw" srcSet="https://images.rappi.com.ar/products/788e94f0-949e-4ffa-8faa-76f10e10f924-1592353786258.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/788e94f0-949e-4ffa-8faa-76f10e10f924-1592353786258.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/788e94f0-949e-4ffa-8faa-76f10e10f924-1592353786258.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/788e94f0-949e-4ffa-8faa-76f10e10f924-1592353786258.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/788e94f0-949e-4ffa-8faa-76f10e10f924-1592353786258.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/788e94f0-949e-4ffa-8faa-76f10e10f924-1592353786258.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/788e94f0-949e-4ffa-8faa-76f10e10f924-1592353786258.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/788e94f0-949e-4ffa-8faa-76f10e10f924-1592353786258.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/788e94f0-949e-4ffa-8faa-76f10e10f924-1592353786258.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Nachos con Chilli</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Nachos con Pollo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Nachos con Pollo" sizes="100vw" srcSet="https://images.rappi.com.ar/products/a2f86277-6b77-4232-9a87-57c9e547e878-1593181800352.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/a2f86277-6b77-4232-9a87-57c9e547e878-1593181800352.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/a2f86277-6b77-4232-9a87-57c9e547e878-1593181800352.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/a2f86277-6b77-4232-9a87-57c9e547e878-1593181800352.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/a2f86277-6b77-4232-9a87-57c9e547e878-1593181800352.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/a2f86277-6b77-4232-9a87-57c9e547e878-1593181800352.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/a2f86277-6b77-4232-9a87-57c9e547e878-1593181800352.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/a2f86277-6b77-4232-9a87-57c9e547e878-1593181800352.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/a2f86277-6b77-4232-9a87-57c9e547e878-1593181800352.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Nachos con Pollo</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a></div></div></div><div name="fried-pizza"><div id="fried-pizza" class="styles__CorridorContainer-sc-w9k2vc-0 dCVlYF"><h3 color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-sc-w9k2vc-2 fSiNOJ">Fried Pizza</h3><div data-testid="corridorContainer" class="styles__ProductContainer-sc-w9k2vc-1 kWHzOU"><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Fried Pizza Sticks" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Fried Pizza Sticks" sizes="100vw" srcSet="https://images.rappi.com.ar/products/43b65b5f-30bb-4a92-a75a-b9b68dd6b1e1-1593181952854.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/43b65b5f-30bb-4a92-a75a-b9b68dd6b1e1-1593181952854.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/43b65b5f-30bb-4a92-a75a-b9b68dd6b1e1-1593181952854.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/43b65b5f-30bb-4a92-a75a-b9b68dd6b1e1-1593181952854.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/43b65b5f-30bb-4a92-a75a-b9b68dd6b1e1-1593181952854.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/43b65b5f-30bb-4a92-a75a-b9b68dd6b1e1-1593181952854.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/43b65b5f-30bb-4a92-a75a-b9b68dd6b1e1-1593181952854.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/43b65b5f-30bb-4a92-a75a-b9b68dd6b1e1-1593181952854.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/43b65b5f-30bb-4a92-a75a-b9b68dd6b1e1-1593181952854.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Fried Pizza Sticks</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a></div></div></div><div name="pizzas-xl"><div id="pizzas-xl" class="styles__CorridorContainer-sc-w9k2vc-0 dCVlYF"><h3 color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-sc-w9k2vc-2 fSiNOJ">Pizzas XL</h3><div data-testid="corridorContainer" class="styles__ProductContainer-sc-w9k2vc-1 kWHzOU"><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Pizza Bronx XL" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Pizza Bronx XL" sizes="100vw" srcSet="https://images.rappi.com.ar/products/1272799-1591881562679.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/1272799-1591881562679.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/1272799-1591881562679.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/1272799-1591881562679.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/1272799-1591881562679.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/1272799-1591881562679.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/1272799-1591881562679.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/1272799-1591881562679.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/1272799-1591881562679.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Pizza Bronx XL</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Pizza Queens XL" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Pizza Queens XL" sizes="100vw" srcSet="https://images.rappi.com.ar/products/fd3a4eeb-2f1f-4df5-be9c-15f152034d64-1592357150278.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/fd3a4eeb-2f1f-4df5-be9c-15f152034d64-1592357150278.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/fd3a4eeb-2f1f-4df5-be9c-15f152034d64-1592357150278.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/fd3a4eeb-2f1f-4df5-be9c-15f152034d64-1592357150278.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/fd3a4eeb-2f1f-4df5-be9c-15f152034d64-1592357150278.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/fd3a4eeb-2f1f-4df5-be9c-15f152034d64-1592357150278.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/fd3a4eeb-2f1f-4df5-be9c-15f152034d64-1592357150278.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/fd3a4eeb-2f1f-4df5-be9c-15f152034d64-1592357150278.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/fd3a4eeb-2f1f-4df5-be9c-15f152034d64-1592357150278.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Pizza Queens XL</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Pizza Times Square XL" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Pizza Times Square XL" sizes="100vw" srcSet="https://images.rappi.com.ar/products/cfbcf659-6be2-43a8-9128-83759bee3039-1592357126816.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/cfbcf659-6be2-43a8-9128-83759bee3039-1592357126816.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/cfbcf659-6be2-43a8-9128-83759bee3039-1592357126816.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/cfbcf659-6be2-43a8-9128-83759bee3039-1592357126816.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/cfbcf659-6be2-43a8-9128-83759bee3039-1592357126816.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/cfbcf659-6be2-43a8-9128-83759bee3039-1592357126816.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/cfbcf659-6be2-43a8-9128-83759bee3039-1592357126816.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/cfbcf659-6be2-43a8-9128-83759bee3039-1592357126816.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/cfbcf659-6be2-43a8-9128-83759bee3039-1592357126816.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Pizza Times Square XL</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Pizza Chelsea XL" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Pizza Chelsea XL" sizes="100vw" srcSet="https://images.rappi.com.ar/products/c5bf1414-d71b-43ea-8b35-b121038a6e6d-1592357455271.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/c5bf1414-d71b-43ea-8b35-b121038a6e6d-1592357455271.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/c5bf1414-d71b-43ea-8b35-b121038a6e6d-1592357455271.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/c5bf1414-d71b-43ea-8b35-b121038a6e6d-1592357455271.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/c5bf1414-d71b-43ea-8b35-b121038a6e6d-1592357455271.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/c5bf1414-d71b-43ea-8b35-b121038a6e6d-1592357455271.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/c5bf1414-d71b-43ea-8b35-b121038a6e6d-1592357455271.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/c5bf1414-d71b-43ea-8b35-b121038a6e6d-1592357455271.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/c5bf1414-d71b-43ea-8b35-b121038a6e6d-1592357455271.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Pizza Chelsea XL</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Pizza Brooklyn XL" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Pizza Brooklyn XL" sizes="100vw" srcSet="https://images.rappi.com.ar/products/0a713cb6-274a-4b00-b08e-488ab98e5490-1592357513417.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/0a713cb6-274a-4b00-b08e-488ab98e5490-1592357513417.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/0a713cb6-274a-4b00-b08e-488ab98e5490-1592357513417.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/0a713cb6-274a-4b00-b08e-488ab98e5490-1592357513417.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/0a713cb6-274a-4b00-b08e-488ab98e5490-1592357513417.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/0a713cb6-274a-4b00-b08e-488ab98e5490-1592357513417.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/0a713cb6-274a-4b00-b08e-488ab98e5490-1592357513417.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/0a713cb6-274a-4b00-b08e-488ab98e5490-1592357513417.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/0a713cb6-274a-4b00-b08e-488ab98e5490-1592357513417.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Pizza Brooklyn XL</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Pizza Harlem XL" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Pizza Harlem XL" sizes="100vw" srcSet="https://images.rappi.com.ar/products/be58a889-9de5-48b5-9859-17f0a802398b-1592357217635.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/be58a889-9de5-48b5-9859-17f0a802398b-1592357217635.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/be58a889-9de5-48b5-9859-17f0a802398b-1592357217635.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/be58a889-9de5-48b5-9859-17f0a802398b-1592357217635.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/be58a889-9de5-48b5-9859-17f0a802398b-1592357217635.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/be58a889-9de5-48b5-9859-17f0a802398b-1592357217635.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/be58a889-9de5-48b5-9859-17f0a802398b-1592357217635.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/be58a889-9de5-48b5-9859-17f0a802398b-1592357217635.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/be58a889-9de5-48b5-9859-17f0a802398b-1592357217635.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Pizza Harlem XL</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Pizza Soho XL" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Pizza Soho XL" sizes="100vw" srcSet="https://images.rappi.com.ar/products/c0255a80-d4c4-423b-8e59-8ce0e21d2049-1592357111408.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/c0255a80-d4c4-423b-8e59-8ce0e21d2049-1592357111408.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/c0255a80-d4c4-423b-8e59-8ce0e21d2049-1592357111408.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/c0255a80-d4c4-423b-8e59-8ce0e21d2049-1592357111408.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/c0255a80-d4c4-423b-8e59-8ce0e21d2049-1592357111408.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/c0255a80-d4c4-423b-8e59-8ce0e21d2049-1592357111408.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/c0255a80-d4c4-423b-8e59-8ce0e21d2049-1592357111408.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/c0255a80-d4c4-423b-8e59-8ce0e21d2049-1592357111408.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/c0255a80-d4c4-423b-8e59-8ce0e21d2049-1592357111408.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Pizza Soho XL</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Pizza Tribeca XL" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Pizza Tribeca XL" sizes="100vw" srcSet="https://images.rappi.com.ar/products/f3bd1ed1-2f8b-4b38-9f6e-18293d8b9474-1592357060981.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/f3bd1ed1-2f8b-4b38-9f6e-18293d8b9474-1592357060981.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/f3bd1ed1-2f8b-4b38-9f6e-18293d8b9474-1592357060981.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/f3bd1ed1-2f8b-4b38-9f6e-18293d8b9474-1592357060981.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/f3bd1ed1-2f8b-4b38-9f6e-18293d8b9474-1592357060981.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/f3bd1ed1-2f8b-4b38-9f6e-18293d8b9474-1592357060981.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/f3bd1ed1-2f8b-4b38-9f6e-18293d8b9474-1592357060981.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/f3bd1ed1-2f8b-4b38-9f6e-18293d8b9474-1592357060981.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/f3bd1ed1-2f8b-4b38-9f6e-18293d8b9474-1592357060981.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Pizza Tribeca XL</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Pizza Greenwich XL" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Pizza Greenwich XL" sizes="100vw" srcSet="https://images.rappi.com.ar/products/88df84af-4d33-4606-867a-8ce727c36786-1592357405980.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/88df84af-4d33-4606-867a-8ce727c36786-1592357405980.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/88df84af-4d33-4606-867a-8ce727c36786-1592357405980.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/88df84af-4d33-4606-867a-8ce727c36786-1592357405980.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/88df84af-4d33-4606-867a-8ce727c36786-1592357405980.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/88df84af-4d33-4606-867a-8ce727c36786-1592357405980.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/88df84af-4d33-4606-867a-8ce727c36786-1592357405980.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/88df84af-4d33-4606-867a-8ce727c36786-1592357405980.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/88df84af-4d33-4606-867a-8ce727c36786-1592357405980.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Pizza Greenwich XL</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Pizza Little Ïtaly XL" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Pizza Little Ïtaly XL" sizes="100vw" srcSet="https://images.rappi.com.ar/products/fe4379dd-23b0-4a7d-a196-4471026b9496-1592357176016.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/fe4379dd-23b0-4a7d-a196-4471026b9496-1592357176016.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/fe4379dd-23b0-4a7d-a196-4471026b9496-1592357176016.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/fe4379dd-23b0-4a7d-a196-4471026b9496-1592357176016.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/fe4379dd-23b0-4a7d-a196-4471026b9496-1592357176016.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/fe4379dd-23b0-4a7d-a196-4471026b9496-1592357176016.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/fe4379dd-23b0-4a7d-a196-4471026b9496-1592357176016.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/fe4379dd-23b0-4a7d-a196-4471026b9496-1592357176016.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/fe4379dd-23b0-4a7d-a196-4471026b9496-1592357176016.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Pizza Little Ïtaly XL</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a></div></div></div><div name="porciones-de-pizza"><div id="porciones-de-pizza" class="styles__CorridorContainer-sc-w9k2vc-0 dCVlYF"><h3 color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-sc-w9k2vc-2 fSiNOJ">Porciones de Pizza</h3><div data-testid="corridorContainer" class="styles__ProductContainer-sc-w9k2vc-1 kWHzOU"><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Porción XL Bronx" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Porción XL Bronx" sizes="100vw" srcSet="https://images.rappi.com.ar/products/2d27594e-51a0-408b-ac49-160f31959d54-1592354197875.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/2d27594e-51a0-408b-ac49-160f31959d54-1592354197875.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/2d27594e-51a0-408b-ac49-160f31959d54-1592354197875.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/2d27594e-51a0-408b-ac49-160f31959d54-1592354197875.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/2d27594e-51a0-408b-ac49-160f31959d54-1592354197875.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/2d27594e-51a0-408b-ac49-160f31959d54-1592354197875.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/2d27594e-51a0-408b-ac49-160f31959d54-1592354197875.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/2d27594e-51a0-408b-ac49-160f31959d54-1592354197875.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/2d27594e-51a0-408b-ac49-160f31959d54-1592354197875.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Porción XL Bronx</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Porción XL Queens" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Porción XL Queens" sizes="100vw" srcSet="https://images.rappi.com.ar/products/544f98ce-f4e7-4490-8105-33fde0f14107-1592354372346.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/544f98ce-f4e7-4490-8105-33fde0f14107-1592354372346.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/544f98ce-f4e7-4490-8105-33fde0f14107-1592354372346.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/544f98ce-f4e7-4490-8105-33fde0f14107-1592354372346.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/544f98ce-f4e7-4490-8105-33fde0f14107-1592354372346.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/544f98ce-f4e7-4490-8105-33fde0f14107-1592354372346.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/544f98ce-f4e7-4490-8105-33fde0f14107-1592354372346.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/544f98ce-f4e7-4490-8105-33fde0f14107-1592354372346.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/544f98ce-f4e7-4490-8105-33fde0f14107-1592354372346.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Porción XL Queens</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Porción XL Times Square" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Porción XL Times Square" sizes="100vw" srcSet="https://images.rappi.com.ar/products/17bde80c-739b-49ef-9a0e-d61099728123-1592354325061.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/17bde80c-739b-49ef-9a0e-d61099728123-1592354325061.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/17bde80c-739b-49ef-9a0e-d61099728123-1592354325061.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/17bde80c-739b-49ef-9a0e-d61099728123-1592354325061.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/17bde80c-739b-49ef-9a0e-d61099728123-1592354325061.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/17bde80c-739b-49ef-9a0e-d61099728123-1592354325061.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/17bde80c-739b-49ef-9a0e-d61099728123-1592354325061.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/17bde80c-739b-49ef-9a0e-d61099728123-1592354325061.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/17bde80c-739b-49ef-9a0e-d61099728123-1592354325061.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Porción XL Times Square</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Porción XL Chelsea" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Porción XL Chelsea" sizes="100vw" srcSet="https://images.rappi.com.ar/products/578055c8-4156-4e14-aedd-6c2b243f59e3-1592354423441.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/578055c8-4156-4e14-aedd-6c2b243f59e3-1592354423441.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/578055c8-4156-4e14-aedd-6c2b243f59e3-1592354423441.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/578055c8-4156-4e14-aedd-6c2b243f59e3-1592354423441.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/578055c8-4156-4e14-aedd-6c2b243f59e3-1592354423441.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/578055c8-4156-4e14-aedd-6c2b243f59e3-1592354423441.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/578055c8-4156-4e14-aedd-6c2b243f59e3-1592354423441.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/578055c8-4156-4e14-aedd-6c2b243f59e3-1592354423441.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/578055c8-4156-4e14-aedd-6c2b243f59e3-1592354423441.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Porción XL Chelsea</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Porción XL Harlem" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Porción XL Harlem" sizes="100vw" srcSet="https://images.rappi.com.ar/products/2ad3e81c-bdee-46e3-9633-c02fcbb334ba-1592357607212.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/2ad3e81c-bdee-46e3-9633-c02fcbb334ba-1592357607212.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/2ad3e81c-bdee-46e3-9633-c02fcbb334ba-1592357607212.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/2ad3e81c-bdee-46e3-9633-c02fcbb334ba-1592357607212.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/2ad3e81c-bdee-46e3-9633-c02fcbb334ba-1592357607212.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/2ad3e81c-bdee-46e3-9633-c02fcbb334ba-1592357607212.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/2ad3e81c-bdee-46e3-9633-c02fcbb334ba-1592357607212.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/2ad3e81c-bdee-46e3-9633-c02fcbb334ba-1592357607212.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/2ad3e81c-bdee-46e3-9633-c02fcbb334ba-1592357607212.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Porción XL Harlem</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Porción XL Soho" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Porción XL Soho" sizes="100vw" srcSet="https://images.rappi.com.ar/products/2e773795-4822-44d7-a92e-b24804676e86-1592354482701.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/2e773795-4822-44d7-a92e-b24804676e86-1592354482701.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/2e773795-4822-44d7-a92e-b24804676e86-1592354482701.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/2e773795-4822-44d7-a92e-b24804676e86-1592354482701.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/2e773795-4822-44d7-a92e-b24804676e86-1592354482701.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/2e773795-4822-44d7-a92e-b24804676e86-1592354482701.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/2e773795-4822-44d7-a92e-b24804676e86-1592354482701.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/2e773795-4822-44d7-a92e-b24804676e86-1592354482701.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/2e773795-4822-44d7-a92e-b24804676e86-1592354482701.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Porción XL Soho</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Porción XL Tribeca" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Porción XL Tribeca" sizes="100vw" srcSet="https://images.rappi.com.ar/products/9238436e-f738-436a-aa70-b6e70a3e6d86-1592354515977.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/9238436e-f738-436a-aa70-b6e70a3e6d86-1592354515977.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/9238436e-f738-436a-aa70-b6e70a3e6d86-1592354515977.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/9238436e-f738-436a-aa70-b6e70a3e6d86-1592354515977.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/9238436e-f738-436a-aa70-b6e70a3e6d86-1592354515977.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/9238436e-f738-436a-aa70-b6e70a3e6d86-1592354515977.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/9238436e-f738-436a-aa70-b6e70a3e6d86-1592354515977.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/9238436e-f738-436a-aa70-b6e70a3e6d86-1592354515977.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/9238436e-f738-436a-aa70-b6e70a3e6d86-1592354515977.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Porción XL Tribeca</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Porción XL Greenwich" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Porción XL Greenwich" sizes="100vw" srcSet="https://images.rappi.com.ar/products/966f305d-c8d0-4cba-a3ad-078f3bf8a3b3-1592354563178.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/966f305d-c8d0-4cba-a3ad-078f3bf8a3b3-1592354563178.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/966f305d-c8d0-4cba-a3ad-078f3bf8a3b3-1592354563178.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/966f305d-c8d0-4cba-a3ad-078f3bf8a3b3-1592354563178.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/966f305d-c8d0-4cba-a3ad-078f3bf8a3b3-1592354563178.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/966f305d-c8d0-4cba-a3ad-078f3bf8a3b3-1592354563178.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/966f305d-c8d0-4cba-a3ad-078f3bf8a3b3-1592354563178.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/966f305d-c8d0-4cba-a3ad-078f3bf8a3b3-1592354563178.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/966f305d-c8d0-4cba-a3ad-078f3bf8a3b3-1592354563178.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Porción XL Greenwich</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Porción XL Brooklyn" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Porción XL Brooklyn" sizes="100vw" srcSet="https://images.rappi.com.ar/products/2156ed51-c077-45dc-8d4f-7f07920a888d-1592354641463.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/2156ed51-c077-45dc-8d4f-7f07920a888d-1592354641463.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/2156ed51-c077-45dc-8d4f-7f07920a888d-1592354641463.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/2156ed51-c077-45dc-8d4f-7f07920a888d-1592354641463.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/2156ed51-c077-45dc-8d4f-7f07920a888d-1592354641463.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/2156ed51-c077-45dc-8d4f-7f07920a888d-1592354641463.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/2156ed51-c077-45dc-8d4f-7f07920a888d-1592354641463.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/2156ed51-c077-45dc-8d4f-7f07920a888d-1592354641463.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/2156ed51-c077-45dc-8d4f-7f07920a888d-1592354641463.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Porción XL Brooklyn</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Porción XL Little Italy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Porción XL Little Italy" sizes="100vw" srcSet="https://images.rappi.com.ar/products/f75b3ebf-68dc-4f57-9ff6-56c0c63b3497-1592354691234.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/f75b3ebf-68dc-4f57-9ff6-56c0c63b3497-1592354691234.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/f75b3ebf-68dc-4f57-9ff6-56c0c63b3497-1592354691234.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/f75b3ebf-68dc-4f57-9ff6-56c0c63b3497-1592354691234.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/f75b3ebf-68dc-4f57-9ff6-56c0c63b3497-1592354691234.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/f75b3ebf-68dc-4f57-9ff6-56c0c63b3497-1592354691234.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/f75b3ebf-68dc-4f57-9ff6-56c0c63b3497-1592354691234.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/f75b3ebf-68dc-4f57-9ff6-56c0c63b3497-1592354691234.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/f75b3ebf-68dc-4f57-9ff6-56c0c63b3497-1592354691234.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Porción XL Little Italy</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a></div></div></div><div name="pizzas-sándwich"><div id="pizzas-sándwich" class="styles__CorridorContainer-sc-w9k2vc-0 dCVlYF"><h3 color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-sc-w9k2vc-2 fSiNOJ">Pizzas Sándwich</h3><div data-testid="corridorContainer" class="styles__ProductContainer-sc-w9k2vc-1 kWHzOU"><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Armá Tu Pizza Sándwich DIY" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Armá Tu Pizza Sándwich DIY" sizes="100vw" srcSet="https://images.rappi.com.ar/products/1372287-1604510736082.jpg?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/1372287-1604510736082.jpg?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/1372287-1604510736082.jpg?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/1372287-1604510736082.jpg?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/1372287-1604510736082.jpg?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/1372287-1604510736082.jpg?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/1372287-1604510736082.jpg?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/1372287-1604510736082.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/1372287-1604510736082.jpg?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Armá Tu Pizza Sándwich DIY</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Pizza Sándwich Classic" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Pizza Sándwich Classic" sizes="100vw" srcSet="https://images.rappi.com.ar/products/6504300f-4aab-4d8e-8b6e-80acce30f182-1593803891236.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/6504300f-4aab-4d8e-8b6e-80acce30f182-1593803891236.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/6504300f-4aab-4d8e-8b6e-80acce30f182-1593803891236.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/6504300f-4aab-4d8e-8b6e-80acce30f182-1593803891236.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/6504300f-4aab-4d8e-8b6e-80acce30f182-1593803891236.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/6504300f-4aab-4d8e-8b6e-80acce30f182-1593803891236.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/6504300f-4aab-4d8e-8b6e-80acce30f182-1593803891236.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/6504300f-4aab-4d8e-8b6e-80acce30f182-1593803891236.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/6504300f-4aab-4d8e-8b6e-80acce30f182-1593803891236.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Pizza Sándwich Classic</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Pizza Sándwich Broadway" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Pizza Sándwich Broadway" sizes="100vw" srcSet="https://images.rappi.com.ar/products/def43940-0965-4983-98d5-254571b32fb5-1593803943993.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/def43940-0965-4983-98d5-254571b32fb5-1593803943993.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/def43940-0965-4983-98d5-254571b32fb5-1593803943993.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/def43940-0965-4983-98d5-254571b32fb5-1593803943993.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/def43940-0965-4983-98d5-254571b32fb5-1593803943993.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/def43940-0965-4983-98d5-254571b32fb5-1593803943993.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/def43940-0965-4983-98d5-254571b32fb5-1593803943993.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/def43940-0965-4983-98d5-254571b32fb5-1593803943993.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/def43940-0965-4983-98d5-254571b32fb5-1593803943993.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Pizza Sándwich Broadway</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Pizza Sándwich Manhattan" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Pizza Sándwich Manhattan" sizes="100vw" srcSet="https://images.rappi.com.ar/products/bf78f1f5-9c5c-40ab-9772-e7f617e02216-1593803972584.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/bf78f1f5-9c5c-40ab-9772-e7f617e02216-1593803972584.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/bf78f1f5-9c5c-40ab-9772-e7f617e02216-1593803972584.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/bf78f1f5-9c5c-40ab-9772-e7f617e02216-1593803972584.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/bf78f1f5-9c5c-40ab-9772-e7f617e02216-1593803972584.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/bf78f1f5-9c5c-40ab-9772-e7f617e02216-1593803972584.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/bf78f1f5-9c5c-40ab-9772-e7f617e02216-1593803972584.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/bf78f1f5-9c5c-40ab-9772-e7f617e02216-1593803972584.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/bf78f1f5-9c5c-40ab-9772-e7f617e02216-1593803972584.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Pizza Sándwich Manhattan</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Pizza Sándwich 5th Avenue" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Pizza Sándwich 5th Avenue" sizes="100vw" srcSet="https://images.rappi.com.ar/products/582e72f7-96f2-46a2-856d-cbca857ecb4b-1593804020175.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/582e72f7-96f2-46a2-856d-cbca857ecb4b-1593804020175.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/582e72f7-96f2-46a2-856d-cbca857ecb4b-1593804020175.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/582e72f7-96f2-46a2-856d-cbca857ecb4b-1593804020175.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/582e72f7-96f2-46a2-856d-cbca857ecb4b-1593804020175.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/582e72f7-96f2-46a2-856d-cbca857ecb4b-1593804020175.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/582e72f7-96f2-46a2-856d-cbca857ecb4b-1593804020175.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/582e72f7-96f2-46a2-856d-cbca857ecb4b-1593804020175.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/582e72f7-96f2-46a2-856d-cbca857ecb4b-1593804020175.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Pizza Sándwich 5th Avenue</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Pizza Sándwich Central Park" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Pizza Sándwich Central Park" sizes="100vw" srcSet="https://images.rappi.com.ar/products/2eaa428c-d6b0-4d66-b5b6-955d89732ba1-1593804054312.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/2eaa428c-d6b0-4d66-b5b6-955d89732ba1-1593804054312.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/2eaa428c-d6b0-4d66-b5b6-955d89732ba1-1593804054312.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/2eaa428c-d6b0-4d66-b5b6-955d89732ba1-1593804054312.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/2eaa428c-d6b0-4d66-b5b6-955d89732ba1-1593804054312.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/2eaa428c-d6b0-4d66-b5b6-955d89732ba1-1593804054312.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/2eaa428c-d6b0-4d66-b5b6-955d89732ba1-1593804054312.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/2eaa428c-d6b0-4d66-b5b6-955d89732ba1-1593804054312.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/2eaa428c-d6b0-4d66-b5b6-955d89732ba1-1593804054312.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Pizza Sándwich Central Park</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Pizza Sándwich BBQ" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Pizza Sándwich BBQ" sizes="100vw" srcSet="https://images.rappi.com.ar/products/a63a04a9-39b8-426f-88c5-e70e058399d0-1593804097224.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/a63a04a9-39b8-426f-88c5-e70e058399d0-1593804097224.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/a63a04a9-39b8-426f-88c5-e70e058399d0-1593804097224.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/a63a04a9-39b8-426f-88c5-e70e058399d0-1593804097224.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/a63a04a9-39b8-426f-88c5-e70e058399d0-1593804097224.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/a63a04a9-39b8-426f-88c5-e70e058399d0-1593804097224.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/a63a04a9-39b8-426f-88c5-e70e058399d0-1593804097224.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/a63a04a9-39b8-426f-88c5-e70e058399d0-1593804097224.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/a63a04a9-39b8-426f-88c5-e70e058399d0-1593804097224.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Pizza Sándwich BBQ</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a></div></div></div><div name="postres"><div id="postres" class="styles__CorridorContainer-sc-w9k2vc-0 dCVlYF"><h3 color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-sc-w9k2vc-2 fSiNOJ">Postres</h3><div data-testid="corridorContainer" class="styles__ProductContainer-sc-w9k2vc-1 kWHzOU"><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Tres Sueños" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Tres Sueños" sizes="100vw" srcSet="https://images.rappi.com.ar/products/d78c6cf6-e45a-443e-9be8-bef6c526e0df-1592858038834.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/d78c6cf6-e45a-443e-9be8-bef6c526e0df-1592858038834.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/d78c6cf6-e45a-443e-9be8-bef6c526e0df-1592858038834.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/d78c6cf6-e45a-443e-9be8-bef6c526e0df-1592858038834.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/d78c6cf6-e45a-443e-9be8-bef6c526e0df-1592858038834.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/d78c6cf6-e45a-443e-9be8-bef6c526e0df-1592858038834.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/d78c6cf6-e45a-443e-9be8-bef6c526e0df-1592858038834.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/d78c6cf6-e45a-443e-9be8-bef6c526e0df-1592858038834.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/d78c6cf6-e45a-443e-9be8-bef6c526e0df-1592858038834.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Tres Sueños</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Chocotorta" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Chocotorta" sizes="100vw" srcSet="https://images.rappi.com.ar/products/e299217b-6e67-40cd-9744-92fc87d3f181-1592858053473.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/e299217b-6e67-40cd-9744-92fc87d3f181-1592858053473.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/e299217b-6e67-40cd-9744-92fc87d3f181-1592858053473.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/e299217b-6e67-40cd-9744-92fc87d3f181-1592858053473.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/e299217b-6e67-40cd-9744-92fc87d3f181-1592858053473.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/e299217b-6e67-40cd-9744-92fc87d3f181-1592858053473.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/e299217b-6e67-40cd-9744-92fc87d3f181-1592858053473.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/e299217b-6e67-40cd-9744-92fc87d3f181-1592858053473.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/e299217b-6e67-40cd-9744-92fc87d3f181-1592858053473.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Chocotorta</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Copa Oreo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Copa Oreo" sizes="100vw" srcSet="https://images.rappi.com.ar/products/5c720dae-012c-4f58-9ab3-d59f11d809b4-1592858069437.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/5c720dae-012c-4f58-9ab3-d59f11d809b4-1592858069437.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/5c720dae-012c-4f58-9ab3-d59f11d809b4-1592858069437.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/5c720dae-012c-4f58-9ab3-d59f11d809b4-1592858069437.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/5c720dae-012c-4f58-9ab3-d59f11d809b4-1592858069437.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/5c720dae-012c-4f58-9ab3-d59f11d809b4-1592858069437.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/5c720dae-012c-4f58-9ab3-d59f11d809b4-1592858069437.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/5c720dae-012c-4f58-9ab3-d59f11d809b4-1592858069437.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/5c720dae-012c-4f58-9ab3-d59f11d809b4-1592858069437.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Copa Oreo</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a></div></div></div><div name="bebidas"><div id="bebidas" class="styles__CorridorContainer-sc-w9k2vc-0 dCVlYF"><h3 color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-sc-w9k2vc-2 fSiNOJ">Bebidas</h3><div data-testid="corridorContainer" class="styles__ProductContainer-sc-w9k2vc-1 kWHzOU"><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Pepsi Regular 354 ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Pepsi Regular 354 ml" sizes="100vw" srcSet="https://images.rappi.com.ar/products/955322-1593457721222.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/955322-1593457721222.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/955322-1593457721222.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/955322-1593457721222.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/955322-1593457721222.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/955322-1593457721222.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/955322-1593457721222.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/955322-1593457721222.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/955322-1593457721222.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Pepsi Regular 354 ml</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Pepsi Light 354 ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Pepsi Light 354 ml" sizes="100vw" srcSet="https://images.rappi.com.ar/products/955326-1587743268554.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/955326-1587743268554.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/955326-1587743268554.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/955326-1587743268554.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/955326-1587743268554.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/955326-1587743268554.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/955326-1587743268554.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/955326-1587743268554.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/955326-1587743268554.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Pepsi Light 354 ml</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="7Up Lima Limón 354 ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="7Up Lima Limón 354 ml" sizes="100vw" srcSet="https://images.rappi.com.ar/products/955341-1587755959336.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/955341-1587755959336.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/955341-1587755959336.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/955341-1587755959336.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/955341-1587755959336.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/955341-1587755959336.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/955341-1587755959336.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/955341-1587755959336.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/955341-1587755959336.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">7Up Lima Limón 354 ml</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="7Up Lima Limón sin Azúcar 354 ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="7Up Lima Limón sin Azúcar 354 ml" sizes="100vw" srcSet="https://images.rappi.com.ar/products/955342-1587755959609.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/955342-1587755959609.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/955342-1587755959609.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/955342-1587755959609.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/955342-1587755959609.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/955342-1587755959609.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/955342-1587755959609.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/955342-1587755959609.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/955342-1587755959609.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">7Up Lima Limón sin Azúcar 354 ml</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Eco de los Andes sin Gas 500 ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Eco de los Andes sin Gas 500 ml" sizes="100vw" srcSet="https://images.rappi.com.ar/products/1139013-1587752795571.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/1139013-1587752795571.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/1139013-1587752795571.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/1139013-1587752795571.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/1139013-1587752795571.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/1139013-1587752795571.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/1139013-1587752795571.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/1139013-1587752795571.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/1139013-1587752795571.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Eco de los Andes sin Gas 500 ml</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a></div></div></div><div name="cervezas"><div id="cervezas" class="styles__CorridorContainer-sc-w9k2vc-0 dCVlYF"><h3 color="graya100" data-testid="corridorTitle" class="sc-bdVaJa dQsGrP styles__CorridorTitle-sc-w9k2vc-2 fSiNOJ">Cervezas</h3><div data-testid="corridorContainer" class="styles__ProductContainer-sc-w9k2vc-1 kWHzOU"><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Brahma 473 ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Brahma 473 ml" sizes="100vw" srcSet="https://images.rappi.com.ar/products/960217-1588022823890.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/960217-1588022823890.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/960217-1588022823890.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/960217-1588022823890.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/960217-1588022823890.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/960217-1588022823890.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/960217-1588022823890.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/960217-1588022823890.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/960217-1588022823890.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Brahma 473 ml</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a><a class="sc-cHGsZl hHduYW small disabled"><div class="sc-TOsTZ bANdUP small disabled"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img data-testid="image" alt="Quilmes Clásica 340 ml" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="styles__Img-sc-w9k2vc-0 ftzvDi" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img data-testid="image" alt="Quilmes Clásica 340 ml" sizes="100vw" srcSet="https://images.rappi.com.ar/products/961489-1587752539355.png?d=128x104&amp;?d=640xundefined&amp;e=webp 640w, https://images.rappi.com.ar/products/961489-1587752539355.png?d=128x104&amp;?d=750xundefined&amp;e=webp 750w, https://images.rappi.com.ar/products/961489-1587752539355.png?d=128x104&amp;?d=828xundefined&amp;e=webp 828w, https://images.rappi.com.ar/products/961489-1587752539355.png?d=128x104&amp;?d=1080xundefined&amp;e=webp 1080w, https://images.rappi.com.ar/products/961489-1587752539355.png?d=128x104&amp;?d=1200xundefined&amp;e=webp 1200w, https://images.rappi.com.ar/products/961489-1587752539355.png?d=128x104&amp;?d=1920xundefined&amp;e=webp 1920w, https://images.rappi.com.ar/products/961489-1587752539355.png?d=128x104&amp;?d=2048xundefined&amp;e=webp 2048w, https://images.rappi.com.ar/products/961489-1587752539355.png?d=128x104&amp;?d=3840xundefined&amp;e=webp 3840w" src="https://images.rappi.com.ar/products/961489-1587752539355.png?d=128x104&amp;?d=3840xundefined&amp;e=webp" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="styles__Img-sc-w9k2vc-0 ftzvDi" loading="lazy"/></noscript></div></div><div class="sc-kgAjT eSFdiU"><h4 color="graya40" data-testid="typography" class="sc-bdVaJa fsSqrk sc-cJSrbW bIUvMA">Quilmes Clásica 340 ml</h4><div color="graya100" data-testid="status_tag" class="sc-bdVaJa exHXJW sc-EHOje jXiQnj">No disponible</div></div></a></div></div></div></div><div class="styles__AboutContainer-sc-w9k2vc-0 iRvoHT"><div class="styles__Header-sc-w9k2vc-3 bBuCNm"><span color="graya100" data-testid="typography" class="sc-bdVaJa dQsGrP">Acerca de Sliceberg NY Pizza</span><div class="styles__RatingButton-sc-w9k2vc-1 eonyNS"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24" class="styles__StarIcon-sc-w9k2vc-2 bbSZHX"><path fill="#ffae00" d="M12 17.27l4.15 2.51c.76.46 1.69-.22 1.49-1.08l-1.1-4.72 3.67-3.18c.67-.58.31-1.68-.57-1.75l-4.83-.41-1.89-4.46c-.34-.81-1.5-.81-1.84 0L9.19 8.63l-4.83.41c-.88.07-1.24 1.17-.57 1.75l3.67 3.18-1.1 4.72c-.2.86.73 1.54 1.49 1.08l4.15-2.5z"></path></svg><span color="graya100" data-testid="typography" class="sc-bdVaJa eAqddL">0</span></div></div><div class="styles__Details-sc-w9k2vc-4 ieSlfP"><span color="graya80" data-testid="typography" class="sc-bdVaJa hfeddT">Pizza · Americana</span><div class="styles__Address-sc-w9k2vc-5 fPHUWH"><span color="graya100" data-testid="typography" class="sc-bdVaJa dQsGrP">Dirección</span><br/><span color="graya80" data-testid="typography" class="sc-bdVaJa hfeddT">El Salvador 4804 C1414BPN CABA</span></div><div class="styles__Schedule-sc-w9k2vc-6 eHvMSZ"><span color="graya100" data-testid="typography" class="sc-bdVaJa dQsGrP">Horario de atención</span><br/><span color="graya80" data-testid="typography" class="sc-bdVaJa hfeddT">12:00:00 - 16:00:00</span></div><div class="styles__Description-sc-w9k2vc-7 gumXzP"><span color="graya100" data-testid="typography" class="sc-bdVaJa dQsGrP">¡El mejor servicio!</span><br/><span color="graya80" data-testid="typography" class="sc-bdVaJa hfeddT">Sliceberg - Palermo</span></div></div></div></div><div class="styles__ContentContainer-sc-w9k2vc-4 dPlcHk"><div data-testid="FAQsContainer" class="styles__FAQSContainer-sc-w9k2vc-3 jWYUrX"><span color="graya100" data-testid="typography" class="sc-bdVaJa dQsGrP"><p data-testid="Title" class="styles__Title-sc-w9k2vc-5 hKMbdi">Preguntas frecuentes</p></span><div data-testid="FAQAccordion" class="styles__AccordionWrapper-sc-w9k2vc-0 gOiKtm"><div data-testid="accordion-header" class="sc-gisBJw duwDWP"><span color="graya100" data-testid="typography" class="sc-bdVaJa kzUGaC"><p class="styles__Question-sc-w9k2vc-1 iqjDxI">¿Cúal es el tiempo de demora para recibir un delivery de comida desde Sliceberg NY Pizza El Salvador 4804 C1414BPN CABA con Rappi?</p></span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24" alt="expand_less_icon" data-testid="expand-less"><path fill="#6A696E" d="M11.29 8.71L6.7 13.3a.996.996 0 101.41 1.41L12 10.83l3.88 3.88a.996.996 0 101.41-1.41L12.7 8.71a.996.996 0 00-1.41 0z"></path></svg></div><div data-testid="accordion-content" class="sc-kjoXOD eUOjkY"><span color="graya80" data-testid="typography" class="sc-bdVaJa hfeddT"><p class="styles__Answer-sc-w9k2vc-2 iDXcim">El tiempo de demora para recibir el delivery desde Sliceberg NY Pizza El Salvador 4804 C1414BPN CABA es de  aproximadamente.</p></span></div><div data-testid="accordion-footer" class="sc-gisBJw duwDWP"></div></div><div data-testid="FAQAccordion" class="styles__AccordionWrapper-sc-w9k2vc-0 gOiKtm"><div data-testid="accordion-header" class="sc-gisBJw duwDWP"><span color="graya100" data-testid="typography" class="sc-bdVaJa kzUGaC"><p class="styles__Question-sc-w9k2vc-1 iqjDxI">¿Sliceberg NY Pizza El Salvador 4804 C1414BPN CABA realiza delivery con Rappi?</p></span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24" alt="expand_less_icon" data-testid="expand-less"><path fill="#6A696E" d="M11.29 8.71L6.7 13.3a.996.996 0 101.41 1.41L12 10.83l3.88 3.88a.996.996 0 101.41-1.41L12.7 8.71a.996.996 0 00-1.41 0z"></path></svg></div><div data-testid="accordion-content" class="sc-kjoXOD eUOjkY"><span color="graya80" data-testid="typography" class="sc-bdVaJa hfeddT"><p class="styles__Answer-sc-w9k2vc-2 iDXcim">Si, Sliceberg NY Pizza El Salvador 4804 C1414BPN CABA hace delivery con Rappi.</p></span></div><div data-testid="accordion-footer" class="sc-gisBJw duwDWP"></div></div><div data-testid="FAQAccordion" class="styles__AccordionWrapper-sc-w9k2vc-0 gOiKtm"><div data-testid="accordion-header" class="sc-gisBJw duwDWP"><span color="graya100" data-testid="typography" class="sc-bdVaJa kzUGaC"><p class="styles__Question-sc-w9k2vc-1 iqjDxI">¿Cuánto es el costo del Delivery en Sliceberg NY Pizza El Salvador 4804 C1414BPN CABA?</p></span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" viewBox="0 0 24 24" alt="expand_less_icon" data-testid="expand-less"><path fill="#6A696E" d="M11.29 8.71L6.7 13.3a.996.996 0 101.41 1.41L12 10.83l3.88 3.88a.996.996 0 101.41-1.41L12.7 8.71a.996.996 0 00-1.41 0z"></path></svg></div><div data-testid="accordion-content" class="sc-kjoXOD eUOjkY"><span color="graya80" data-testid="typography" class="sc-bdVaJa hfeddT"><p class="styles__Answer-sc-w9k2vc-2 iDXcim">El costo del Delivery en Sliceberg NY Pizza El Salvador 4804 C1414BPN CABA es de 105. Si quieres ahorrar recuerda inscribirte en RappiPrime.</p></span></div><div data-testid="accordion-footer" class="sc-gisBJw duwDWP"></div></div></div></div></div><rappi-mf-footer></rappi-mf-footer></div><script id="__NEXT_DATA__" type="application/json">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</script><div id="portal-root-container"></div></body></html>