<!DOCTYPE html><html lang="es"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WJZNQMX');</script><meta charset="utf-8"><meta name="google-signin-client_id" content="950791281906-empi3uolam4u4kdjt16ttik4qc9obuo3.apps.googleusercontent.com"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1,maximum-scale=1,user-scalable=0"><meta name="theme-color" content="#f75d63"><meta name="@type" content="Organization"><meta property="og:image" content="https://images.rappi.com.ar/restaurants_background/asdassda-1619633069183.jpg?d=200x200"><meta name="apple-mobile-web-app-title" content="Rappi"><meta name="rappi-web" content="4.20.6"><meta name="facebook-domain-verification" content="yh22jqj8ldlg9bcls5lihj2gkj8chy"><meta name="msapplication-TileImage" content="https://images.rappi.com/web/rappi_favicon.png"><meta name="msapplication-config" content="https://images.rappi.com/web/rappi_favicon.png"><base href="/"><link rel="apple-touch-icon" sizes="57x57" href="https://images.rappi.com/web/fav-icons_apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://images.rappi.com/web/fav-icons_apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://images.rappi.com/web/fav-icons_apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://images.rappi.com/web/fav-icons_apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://images.rappi.com/web/fav-icons_apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://images.rappi.com/web/fav-icons_apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://images.rappi.com/web/fav-icons_apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://images.rappi.com/web/fav-icons_apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://images.rappi.com/web/fav-icons_apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://images.rappi.com/web/fav-icons_android-icon-192x192.png"><link rel="icon" href="https://images.rappi.com/web/rappi_favicon.png"><link rel="mask-icon" href="ttps://images.rappi.com/web/rappi_favicon.png"><link rel="shortcut icon" href="https://images.rappi.com/web/rappi_favicon.png"><script>!function(a,e,i,o,n,g,t){a.GoogleAnalyticsObject=n,a.ga=a.ga||function(){(a.ga.q=a.ga.q||[]).push(arguments)},a.ga.l=1*new Date,g=e.createElement(i),t=e.getElementsByTagName(i)[0],g.async=1,g.src="https://www.google-analytics.com/analytics.js",t.parentNode.insertBefore(g,t)}(window,document,"script",0,"ga"),ga("create","UA-64467188-7","rappi.com.ar",{cookieDomain:"rappi.com.ar"}),ga("create","UA-64467188-13","auto",{name:"rappiGlobal",autoLinker:!0}),ga("set","hostname","rappi.com.ar"),ga("require","ec"),ga("rappiGlobal.require","linker"),ga("rappiGlobal.linker:autoLink",['rappi.com','blog.rappi.com','rappi.com.co','rappi.com.mx','rappi.com.br','rappi.com.ar','rappi.com.uy','rappi.cl','rappi.com.pe','rappi.co.cr','rappi.com.ec'],!1,!0),ga("rappiGlobal.require","ec");</script><script type="application/ld+json">{
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.rappi.com.ar",
      "logo": "https://images.rappi.com/web/rappi_favicon.png",
      "name": "Rappi"
    }</script><link rel="stylesheet" href="styles.56e1b375979b36c061f7.css"><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.app-container{display:flex;align-items:center;flex-direction:column;transition:all .3s linear;background-color:#fafaf8}.app-container .total-width{width:100%;padding:0}.app-container>div{transition:all .3s ease;width:1440px;min-height:900px;padding-left:20px;padding-right:20px}.app-container>div>span{display:block;margin:auto;max-width:1440px}.app-container>div>span.container-total-width{max-width:unset}.app-container app-footer{display:block;width:100%}.app-container.checkout{background:#fafaf8;min-height:100vh;*zoom:1}.app-container.checkout:after{clear:both}.app-container.checkout:after,.app-container.checkout:before{content:" ";display:table}.app-container.with-search-bar{padding-top:0}#toast-container.toast-top-right{top:82px!important}#toast-container .ngx-toaster,#toast-container>div{opacity:1!important}.ab-in-app-message.ab-slideup{font-family:Poppins-Regular,Helvetica,Arial,sans-serif!important;top:60px!important;border-radius:8px!important}.eta-order-active{position:fixed;bottom:0;right:0;min-width:300px;height:60px;z-index:5}@media only screen and (max-width:1440px),screen and (orientation:portrait){.app-container>div{max-width:1360px;width:100%}.app-container>div.container-total-width{max-width:unset}}@media only screen and (max-width:1280px),screen and (orientation:portrait){.app-container>div{max-width:1240px;width:100%}}@media only screen and (max-width:1024px),screen and (orientation:portrait){.app-container>div{width:100%}.app-container.menu-active .float-menu{padding-left:0}.app-container.with-search-bar{padding-top:0}}@media only screen and (max-width:768px),screen and (orientation:portrait){#toast-container.toast-top-right{top:96px!important}.app-container>div{padding-left:0;padding-right:0}.eta-order-active{width:100%}}@media only screen and (max-width:768px){.app-container>div{transition:all .3s ease;min-height:700px}.app-container>.full-heigth-mobile{max-height:100vh}}</style><style ng-transition="ng-web">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</style><style ng-transition="ng-web">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</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.breadcrumbs[_ngcontent-sc122]   li[_ngcontent-sc122]{display:inline-block;vertical-align:top;*display:inline;zoom:1}.breadcrumbs[_ngcontent-sc122]   li[_ngcontent-sc122]   a[_ngcontent-sc122]{font-size:12px;color:#332927;transition:all .3s linear;text-transform:capitalize}.breadcrumbs[_ngcontent-sc122]   li[_ngcontent-sc122]   a[_ngcontent-sc122]:hover{color:#0cc665}.breadcrumbs[_ngcontent-sc122]   li[_ngcontent-sc122]   a.last[_ngcontent-sc122]{color:#7d7d7d;cursor:inherit}.breadcrumbs[_ngcontent-sc122]   li[_ngcontent-sc122]   a.last[_ngcontent-sc122]:hover{color:#7d7d7d}.breadcrumbs[_ngcontent-sc122]   li[_ngcontent-sc122]   i[_ngcontent-sc122]{display:inline-block;font-size:8px;margin:0 8px 0 5px;color:#332927;vertical-align:middle}.breadcrumbs[_ngcontent-sc122]   li[_ngcontent-sc122]:last-child   i[_ngcontent-sc122]{display:none}@media only screen and (max-width:1024px),screen and (orientation:portrait){.breadcrumbs[_ngcontent-sc122]{padding:10px}}</style><title>Pedí tu delivery de 372 Cervecería Artesanal en Argentina con Rappi ♥♥</title><meta name="description" content="Pedí tu delivery de 372 Cervecería Artesanal y recibilo donde quieras ¡en minutos! Descubrí las ofertas de hoy ▶▶"><meta property="og:title" content="Pedí tu delivery de 372 Cervecería Artesanal en Argentina con Rappi ♥♥"><meta property="og:description" content="Pedí tu delivery de 372 Cervecería Artesanal y recibilo donde quieras ¡en minutos! Descubrí las ofertas de hoy ▶▶"><meta property="og:site_name" content="Rappi Argentina"><meta property="og:type" content="website"><meta property="fb:app_id" content="346132112241554"><link rel="canonical" href="https://www.rappi.com.ar/restaurantes/121533-372-cerveceria-artesanal-luis-agote-rosario"><style ng-transition="ng-web">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</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.categories{position:sticky;width:235px;padding:15px 5px 15px 0;border-radius:8px;z-index:8;vertical-align:top;display:inline-block;*display:inline;font-size:14px;background-color:#fff;top:80px;max-height:600px;overflow-y:hidden;margin-bottom:80px;margin-right:20px}.categories ul{-webkit-overflow-scrolling:touch;width:100%;overflow:hidden;overflow-y:auto;height:550px;padding-bottom:30px}.categories ul::-webkit-scrollbar-track{border-radius:20px;background-color:transparent}.categories ul::-webkit-scrollbar{width:4px}.categories ul::-webkit-scrollbar-thumb{border-radius:10px;background-color:#fafaf8}.categories ul .title-order-categories p{padding:0 20px 10px;font-size:20px;font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif}.categories ul .title-order-categories:hover p{color:#332927}.categories ul .title-order-categories:hover:after{display:none}.categories ul li{position:relative;vertical-align:top}.categories ul li:after{content:"";position:absolute;bottom:0;left:0;width:2px;transition:all .3s linear;height:0;background:#ff441f;z-index:2}.categories ul li a{display:block;padding:11px 20px;font-size:14px;transition:all .3s linear;text-align:left;color:#7d7d7d}.categories ul li a span{margin-left:5px;vertical-align:middle;display:none}.categories ul li.active p,.categories ul li:hover p{color:#ff441f}.categories ul li.active:after,.categories ul li:hover:after{height:100%}@media only screen and (max-width:1024px),screen and (orientation:portrait){.categories{width:100%;min-height:auto;overflow:auto;-webkit-overflow-scrolling:touch;margin-bottom:0;border-radius:none;background:#f9f9f8;position:static}.categories ul{height:auto;display:table;padding:0;white-space:nowrap;overflow:hidden;overflow-x:auto}.categories ul .title-order-categories{display:none}.categories ul li{display:inline-block;vertical-align:middle;white-space:nowrap;margin-left:10px;border-radius:8px;border:2px solid #efece9;background:#fff}.categories ul li:first-of-type{margin-left:16px}.categories ul li:after{content:none}.categories ul li a{vertical-align:middle;white-space:nowrap;font-size:14px;padding:6px 12px;font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif}.categories ul li a,.categories ul li a p{display:inline-block;color:#b8b4b4}.categories ul li.active a{background-color:rgba(255,68,31,.1)}.categories ul li.active a span{display:inline-block;text-align:center;font-size:16px}.categories ul li.active a span>i{color:#ff441f}}</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.app-corridors-restaurant .product-detail-container a:before,.app-corridors-restaurant .product-detail-container a:last-of-type:after,.divider-line{content:"";display:block;width:100%;height:1px;border-bottom:1px solid rgba(229,229,228,.6)}.divider-circle{content:"";display:inline-block;height:5px;width:5px;background:#b8b4b4;margin:0 10px;border-radius:50%;vertical-align:middle}.app-corridors-restaurant{margin-bottom:50px}.app-corridors-restaurant h3{margin:20px 0}.app-corridors-restaurant .product-detail-container{display:flex;align-items:normal;justify-content:space-between;flex-direction:row;flex-wrap:wrap}.app-corridors-restaurant .product-detail-container a{min-width:300px;flex:1;max-width:calc(50% - (16px * 2))}.app-corridors-restaurant .product-detail-container a:last-of-type{margin-bottom:40px}.app-corridors-restaurant .product-detail-container a:hover{cursor:pointer}.app-corridors-restaurant .product-detail-container a.product-detail-disabled:hover{cursor:auto}.app-corridors-restaurant .product-detail-container .product-detail{display:flex;align-items:normal;justify-content:flex-start;flex-direction:row;position:relative;margin:20px 0;height:106px}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content{display:flex;align-items:normal;justify-content:flex-start;flex-direction:row;width:100%}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .image-container{margin-right:20px;position:relative;display:flex;align-items:center;justify-content:center;flex-direction:row;min-width:106px}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .image-container span{height:24px;width:45px;font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif;color:#fff;background-image:linear-gradient(90deg,#6816fc,#913cff);position:absolute;top:16px;left:0;border-radius:0 22px 22px 0;padding:2px 2px 2px 5px;font-size:14px;text-shadow:0 1px 3px rgba(0,0,0,.2)}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .image-container .image-disabled{opacity:.3}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .image-container img{max-width:106px;max-height:106px;border-radius:15px}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container{min-width:180px;height:100%;width:100%;display:flex;align-items:normal;justify-content:space-between;flex-direction:column}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .product-name{margin:0;display:-webkit-box;-webkit-line-clamp:2;-webkit-box-orient:vertical;white-space:normal;text-overflow:ellipsis;overflow:hidden;max-width:100%;color:#332927}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .product-description{line-height:1.33;font-weight:400;color:#706967;display:block;display:-webkit-box;max-width:100%;height:auto;-webkit-line-clamp:2;-webkit-box-orient:vertical;overflow:hidden;text-overflow:ellipsis}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .price-add-continer{display:flex;align-items:flex-end;justify-content:space-between;flex-direction:row;width:100%}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .price-add-continer .prices-container span{margin:0;padding:0;line-height:1}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .price-add-continer .prices-container .product-price{display:inline;font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif;font-weight:400;color:#332927}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .price-add-continer .prices-container .product-price-real{color:#b8b4b4;text-decoration:line-through;padding-left:5px}.app-corridors-restaurant .product-detail-container .product-detail .product-detail-content .content-container .price-add-continer button{padding:6px 15px}.app-corridors-restaurant .product-detail-container .product-detail .product-disabled{display:flex;align-items:center;justify-content:center;flex-direction:row;position:absolute;background-color:#f9e1e1;padding:0 10px;border-radius:15px}.app-corridors-restaurant .product-detail-container .product-detail .product-disabled p{font-family:Poppins-Regular,Helvetica,Arial,sans-serif;font-size:12px;color:#ff2425}@media only screen and (min-width:632px){.app-corridors-restaurant .product-detail-container a{margin:0 16px}}@media only screen and (min-width:1024px){.app-corridors-restaurant h3:first-of-type{margin-top:0}}</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.app-global-offers .modal-ofers .modal-title:after,.divider-line{content:"";display:block;width:100%;height:1px;border-bottom:1px solid rgba(229,229,228,.6)}.divider-circle{content:"";display:inline-block;height:5px;width:5px;background:#b8b4b4;margin:0 10px;border-radius:50%;vertical-align:middle}.app-global-offers .global-offers,.app-global-offers .global-offers .offers-text,.container-border-radius{padding:2px 8px;display:inline-block;border-radius:22px}.app-global-offers .global-offers .offers-text:hover,.app-global-offers .global-offers:hover,.container-border-radius:hover{cursor:pointer}.app-global-offers{width:100%}.app-global-offers .global-offers{display:flex;align-items:center;justify-content:flex-start;flex-direction:row;width:-webkit-fit-content;width:-moz-fit-content;width:fit-content;max-width:100%}.app-global-offers .global-offers.has-one-offer{padding-right:16px}.app-global-offers .global-offers .iconf-rappitendero{margin-right:8px}.app-global-offers .global-offers .iconf-rappitendero:after,.app-global-offers .global-offers .iconf-rappitendero:before{color:#fff}.app-global-offers .global-offers p{display:inline-block;color:#fff;font-size:10px;font-family:Poppins-Regular,Helvetica,Arial,sans-serif;overflow:hidden;text-overflow:ellipsis;white-space:nowrap}.app-global-offers .global-offers .offers-text{color:#fff;font-size:12px;margin:0 0 0 8px}.app-global-offers .showPromos{padding-right:0}.app-global-offers .modal-ofers{padding:16px;background:#f8f9fb}.app-global-offers .modal-ofers .modal-title{text-align:left;font-size:24px}.app-global-offers .modal-ofers .modal-title:after{margin:18px 0 24px}.app-global-offers .modal-ofers .offer-container{border-radius:15px;padding:24px;margin-bottom:16px;text-align:left;background:#f9f9f8;box-shadow:0 6pt 10pt rgba(128,98,96,.1607843137254902)}.app-global-offers .modal-ofers .offer-container .offer-title{margin-bottom:10px}.app-global-offers .modal-ofers .offer-container .offer-message{font-size:14px;line-height:25px}.app-global-offers .footer{display:none}</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.wrap-modal{-webkit-overflow-scrolling:touch;top:0;left:0;width:100%;height:100%;z-index:12;position:fixed;overflow:hidden;overflow-y:auto}.wrap-modal::-webkit-scrollbar-track{border-radius:20px;background-color:transparent}.wrap-modal::-webkit-scrollbar{width:4px}.wrap-modal::-webkit-scrollbar-thumb{border-radius:10px;background-color:#fafaf8}.modal-container{text-align:center;position:absolute;width:100%;height:100%;left:0;top:0;padding:0 8px;box-sizing:border-box}.modal-container:before{content:"";display:inline-block;height:100%;vertical-align:middle}.hide-footer{display:none}.modal-background{top:0;left:0;width:100%;height:100%;z-index:1;overflow:hidden;position:fixed;background:rgba(0,0,0,.5);cursor:pointer}.modal-content{position:relative;display:inline-block;vertical-align:middle;margin:0 auto;width:95%}.modal-content .body.flex{display:flex;align-items:stretch;justify-content:flex-start;flex-direction:row}.modal-content .body.flex.vertical{display:inherit}.close-modal{display:flex;align-items:center;justify-content:center;flex-direction:row;position:absolute;right:15px;width:25px;height:25px;border-radius:50%;background:#332927;box-shadow:0 6px 10px 0 rgba(128,98,96,.16);cursor:pointer;z-index:2;font-size:8px}.close-modal i{font-weight:700}.close-modal i:after,.close-modal i:before{color:#fff}.modal-wrapper{overflow:hidden}.modal-box{position:relative;background:#f9f9f8;margin:30px auto;z-index:2;border-radius:8px}.cont-footer{padding-bottom:30px}.cont-footer:before{content:"";height:8px;display:block;margin-bottom:30px}@media only screen and (max-width:1024px),screen and (orientation:portrait){.wrap-modal{-webkit-overflow-scrolling:touch}.modal-content .body.flex{display:block}.modal-box{margin:20px auto;border-radius:0;max-width:640px}.close-modal{right:15px;color:#332927}.close-modal i{display:inline-block;*display:inline;vertical-align:middle;zoom:1}}@media only screen and (max-width:768px){.modal-container{padding:0}.modal-box{border-radius:22px;overflow:hidden;margin:16px auto 0}}</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.app-faq{padding:30px 16px;background:rgba(184,180,180,.25)}.app-faq .faq-title{color:#706967;font-size:10px;margin-bottom:5px;display:block}.app-faq .main-container-app-faq{pointer-events:none;margin-bottom:30px}.app-faq .main-container-app-faq.last{margin-bottom:0}.app-faq .main-container-app-faq.selected .content-container{max-height:1000px;opacity:1}.app-faq .main-container-app-faq.selected .select-item-container i{transform:rotate(180deg)}.app-faq .main-container-app-faq .select-item-container{display:flex;align-items:center;justify-content:space-between;flex-direction:row;pointer-events:auto}.app-faq .main-container-app-faq .select-item-container:first-of-type{font-size:16px;letter-spacing:1.2px;color:#332927;font-family:Poppins-SemiBold,Helvetica,Arial,sans-serif}.app-faq .main-container-app-faq .select-item-container:hover{cursor:pointer}.app-faq .main-container-app-faq .select-item-container i{transition:all .3s linear;font-size:20px}.app-faq .main-container-app-faq .select-item-container i:before{color:#332927}.app-faq .main-container-app-faq ul{padding-left:10px}.app-faq .main-container-app-faq .content-container,.app-faq .main-container-app-faq ul{max-height:0;opacity:0;margin-top:5px;transition:all .3s linear}.app-faq .main-container-app-faq .content-container p,.app-faq .main-container-app-faq ul p{padding:0;font-size:14px;color:#706967}.app-faq .main-container-app-faq .content-container li,.app-faq .main-container-app-faq ul li{padding-top:10px;font-size:14px;color:#706967;width:100%}.app-faq .main-container-app-faq .content-container a,.app-faq .main-container-app-faq ul a{color:#ff2425;pointer-events:visible;cursor:pointer}</style><style ng-transition="ng-web">.summaryIcons[_ngcontent-sc95] {
      max-height: 30px;
      width: 100%;
      height: 100%;
      object-fit: contain;
    }</style></head><body id="body"><script src="https://apis.google.com/js/platform.js" async="" defer="defer"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNQMX"height="0"width="0"style="display:none;visibility:hidden"></iframe></noscript><app-container ng-version="10.1.1"><!----><div id="app-container" class="app-container"><div class=""><span class="app-span-container"><router-outlet></router-outlet><app-specific-restaurant _nghost-sc184="" class="container"><div _ngcontent-sc184="" class="breadcrumbs-container"><app-seo-breadcrumbs-section _ngcontent-sc184="" _nghost-sc122=""><article _ngcontent-sc122=""><script type="application/ld+json">{
  "@context": "https:\/\/schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "name": "Rappi:Delivery de Restaurantes y Supermercados",
      "item": "https:\/\/www.rappi.com.ar"
    },
    {
      "@type": "ListItem",
      "position": 2,
      "name": "Buenos Aires",
      "item": "https:\/\/www.rappi.com.ar\/buenos-aires"
    },
    {
      "@type": "ListItem",
      "position": 3,
      "name": "Restaurantes Delivery",
      "item": "https:\/\/www.rappi.com.ar\/restaurantes"
    },
    {
      "@type": "ListItem",
      "position": 4,
      "name": "Comida Hamburguesas Delivery",
      "item": "https:\/\/www.rappi.com.ar\/restaurantes\/category\/hamburguesas"
    },
    {
      "@type": "ListItem",
      "position": 5,
      "name": "372 Cervecería Artesanal Delivery",
      "item": "https:\/\/www.rappi.com.ar\/restaurantes\/121533"
    }
  ]
}</script></article><!----><div _ngcontent-sc122="" class="breadcrumbs"><ul _ngcontent-sc122=""><li _ngcontent-sc122=""><span _ngcontent-sc122=""><a _ngcontent-sc122="" href="/">Home</a><!----><i _ngcontent-sc122="" class="iconf-right"></i><!----></span></li><li _ngcontent-sc122=""><span _ngcontent-sc122=""><a _ngcontent-sc122="" href="/buenos-aires">Buenos Aires</a><!----><i _ngcontent-sc122="" class="iconf-right"></i><!----></span></li><li _ngcontent-sc122=""><span _ngcontent-sc122=""><a _ngcontent-sc122="" href="/restaurantes">Restaurantes</a><!----><i _ngcontent-sc122="" class="iconf-right"></i><!----></span></li><li _ngcontent-sc122=""><span _ngcontent-sc122=""><a _ngcontent-sc122="" href="/restaurantes/category/hamburguesas">Hamburguesas</a><!----><i _ngcontent-sc122="" class="iconf-right"></i><!----></span></li><li _ngcontent-sc122=""><span _ngcontent-sc122=""><a _ngcontent-sc122="" href="/restaurantes/121533">372 Cervecería Artesanal</a><!----><i _ngcontent-sc122="" class="iconf-right"></i><!----></span></li><!----></ul></div><!----><!----></app-seo-breadcrumbs-section><!----></div><div _ngcontent-sc184="" class="app-specific-restaurant ng-star-inserted"><app-restaurant-info _ngcontent-sc184="" class="wrapper" _nghost-sc180=""><div _ngcontent-sc180="" class="app-restaurant-info"><div _ngcontent-sc180="" class="restaurant-info-container"><div _ngcontent-sc180="" class="store-background"></div><div _ngcontent-sc180="" class="content-container"><h1 _ngcontent-sc180="" id="store-name" class="store-name" title="372 Cervecería Artesanal"> 372 Cervecería Artesanal </h1><ul _ngcontent-sc180="" class="meals-categories ng-star-inserted"><li _ngcontent-sc180="" class="f-caption-1 ng-star-inserted"> Hamburguesas,   <span _ngcontent-sc180=""></span></li><li _ngcontent-sc180="" class="f-caption-1 ng-star-inserted"> Pizza  <span _ngcontent-sc180=""></span></li><!----></ul><!----><div _ngcontent-sc180="" class="detail-container"><div _ngcontent-sc180="" class="eta-container"><i _ngcontent-sc180="" class="iconf-clock-4"></i><span _ngcontent-sc180="" class="f-caption-1">26 min</span></div><p _ngcontent-sc180="" class="delivery_price f-caption-1 ng-star-inserted"> ARS&nbsp;184 </p><!----><div _ngcontent-sc180="" class="rating-container ng-star-inserted"><i _ngcontent-sc180="" class="iconf-start"></i><span _ngcontent-sc180="" class="f-caption-1">4.3</span></div><!----></div><!----><app-global-offers _ngcontent-sc180=""><div class="app-global-offers"><div class="global-offers has-one-offer ng-star-inserted" style="background:linear-gradient(to right, #8F3AFF, #6816FC);"><!----><p>HASTA 25% OFF</p><!----></div><!----><app-modal id="global-offers" class="ng-tns-c64-0"><!----></app-modal></div></app-global-offers><!----><!----><!----><!----></div></div></div><!----></app-restaurant-info><div _ngcontent-sc184="" class="corridors-categories-container"><app-generic-categories _ngcontent-sc184="" class="sticky"><div class="categories ng-star-inserted"><ul id="categories-sub-menu"><li routerlinkactive="active" class="ng-star-inserted"><a><p>Promos</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Ensaladas</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Para Picar</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Hamburguesas</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Pizzas</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Papas Fritas</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Cervezas</p></a></li><li routerlinkactive="active" class="ng-star-inserted"><a><p>Otros</p></a></li><!----><!----><!----></ul></div><!----><!----></app-generic-categories><app-corridors-restaurant _ngcontent-sc184="" class="wrapper"><div class="app-corridors-restaurant"><h2 class="f-headline">Precios y Menú de 372 Cervecería Artesanal</h2><div id="category-products-46021" class="ng-star-inserted"><h3 class="f-medium-title">Promos</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-46021"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/762875-1589565328555.jpg?d=128x90" alt="Combo Pizza &amp; Cerveza" title="Combo Pizza &amp; Cerveza"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Combo Pizza &amp; Cerveza</h4><h5 class="product-description f-caption-2"> Pizza a elección más un litro de cerveza a elección </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;650 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-46021"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/762890-1589565365901.jpg?d=128x90" alt="Combo 2 Pizzas &amp; Cerveza" title="Combo 2 Pizzas &amp; Cerveza"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Combo 2 Pizzas &amp; Cerveza</h4><h5 class="product-description f-caption-2"> 2 pizzas a elección más un litro de cerveza a elección </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;1.150 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-46021"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/762916-1600715569901.jpg?d=128x90" alt="Combo Hamburguesa &amp; Cerveza" title="Combo Hamburguesa &amp; Cerveza"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Combo Hamburguesa &amp; Cerveza</h4><h5 class="product-description f-caption-2"> Hamburguesa a elección más un litro de cerveza a elección </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;750 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-46021"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/762935-1600715587176.jpg?d=128x90" alt="Combo 2 Hamburguesas &amp; Cervezas" title="Combo 2 Hamburguesas &amp; Cervezas"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Combo 2 Hamburguesas &amp; Cervezas</h4><h5 class="product-description f-caption-2"> 2 hamburguesas a elección más 2 litros de cerveza </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;1.450 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><div id="category-products-45950" class="ng-star-inserted"><h3 class="f-medium-title">Ensaladas</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-45950"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/762501-1600715534609.jpg?d=128x90" alt="Ensalada Madre Tierra" title="Ensalada Madre Tierra"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Ensalada Madre Tierra</h4><h5 class="product-description f-caption-2"> Ensalada de rúcula, tomates confitados, olivas negras, dados de queso marinados y pimienta negra molida </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;420 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-45950"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/762505-1600715520126.jpg?d=128x90" alt="Ensalada Caesar" title="Ensalada Caesar"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Ensalada Caesar</h4><h5 class="product-description f-caption-2"> Ensalada con pechuga a la plancha, lechuga mantecosa, croutones, parmesano y salsa Caesar de la casa. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;420 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><div id="category-products-45965" class="ng-star-inserted"><h3 class="f-medium-title">Para Picar</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-45965"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/1222304-1619632955526.jpg?d=128x90" alt="Banderita" title="Banderita"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Banderita</h4><h5 class="product-description f-caption-2"> Rollito de masa frita relleno de pollo, choclo, acelga, porotos negros, muzzarella; con salsa tártara y BBQ de la casa. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-45965"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/1222305-1603343808567.jpg?d=128x90" alt="Empanada Tresietedos" title="Empanada Tresietedos"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Empanada Tresietedos</h4><h5 class="product-description f-caption-2"> Empanada frita de carne cortada a cuchillo, huevo, olivas verdes, muzzarella. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;110 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-45965"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/1222306-1603343826182.jpg?d=128x90" alt="Empanada de Jamón y Queso" title="Empanada de Jamón y Queso"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Empanada de Jamón y Queso</h4><h5 class="product-description f-caption-2"> Empanada frita de jamón y muzzarella. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;110 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-45965"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/762575-1589554445701.jpg?d=128x90" alt="Muzzarelitas" title="Muzzarelitas"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Muzzarelitas</h4><h5 class="product-description f-caption-2"> Bastones de mozzarella rebozados, con salsa BBQ de la casa. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;390 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-45965"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/762584-1589565150418.jpg?d=128x90" alt="Piezas de Pollo" title="Piezas de Pollo"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Piezas de Pollo</h4><h5 class="product-description f-caption-2"> Pollo rebozado en copos de cereal con salsa provenzal. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;400 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><div id="category-products-45931" class="ng-star-inserted"><h3 class="f-medium-title">Hamburguesas</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-45931"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/1222307-1620327591324.png?d=128x90" alt="Hamburguesa Clásica" title="Hamburguesa Clásica"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Hamburguesa Clásica</h4><h5 class="product-description f-caption-2"> Hamuburguesa de medallón de 125grs a elección, queso cheddar, BBQ de la casa; con guarnición a elección. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-45931"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/2116801-1619632955528.jpg?d=128x90" alt="Bondiola de la Casa" title="Bondiola de la Casa"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Bondiola de la Casa</h4><h5 class="product-description f-caption-2"> Bondiola braseasa y deshilachada. Pan super especial. Lechuga, tomate, cebolla morada y mostaza de dijon. Papas fritas baston. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-45931"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/2116802-1619632955527.jpg?d=128x90" alt="Bondiola BBQ" title="Bondiola BBQ"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Bondiola BBQ</h4><h5 class="product-description f-caption-2"> Bondiola braseada y deshilachada. Pan super especial. Barbacoa, cheddar, pepino,aderezo de chimichurri. Papas fritas baston. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-45931"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/2116803-1619632955531.jpg?d=128x90" alt="Bondiola Thai" title="Bondiola Thai"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Bondiola Thai</h4><h5 class="product-description f-caption-2"> Bondiola braseasa y deshilachada. Pan. Reduccion de salsa de soja, panceta crocante, cebolla y pimientos asados. Papas fritas. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-45931"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/2148590-1619632966203.jpg?d=128x90" alt="Hamburguesa Cascanueces" title="Hamburguesa Cascanueces"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Hamburguesa Cascanueces</h4><h5 class="product-description f-caption-2"> Queso azul, champiñones y cebolla salteada. Rúcula, mostaza de dijon y nueces en queso crema. Papas fritas baston. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-45931"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/2148591-1619632966199.jpg?d=128x90" alt="Hamburguesa Caprese" title="Hamburguesa Caprese"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Hamburguesa Caprese</h4><h5 class="product-description f-caption-2"> Tomates confitados, olivas negras, mayonesa de albahaca, crocante de provolone. Papas fritas baston. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-45931"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/762426-1589564378803.jpg?d=128x90" alt="Hamburguesa la Poderosa" title="Hamburguesa la Poderosa"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Hamburguesa la Poderosa</h4><h5 class="product-description f-caption-2"> Hamburguesa a elección, provolone, pimientos, cebollas asadas, panceta, huevo frito, salsa alioli, pan con semillas con guarnición a elección </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-45931"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/762459-1589564581333.jpg?d=128x90" alt="Hamburguesa Viento Sur" title="Hamburguesa Viento Sur"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Hamburguesa Viento Sur</h4><h5 class="product-description f-caption-2"> Medallón casero de carne o vegetariano a elección con  tomates secos marinados, mostaza de dijón y miel, champiñones salteados en manteca y hierbas, hebras de parmesano y rúcula fresca, en pan con semillas con guarnición a elección </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-45931"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/762471-1589564558700.jpg?d=128x90" alt="Hamburguesa Pura Vida" title="Hamburguesa Pura Vida"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Hamburguesa Pura Vida</h4><h5 class="product-description f-caption-2"> Hamburguesa a elección, provolone, mozzarella, cheddar, cebolla morada, cebolla al curry ahumada, cebolla a la cerveza, pan con semillas con guarnición a elección </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-45931"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/762499-1600715637887.jpg?d=128x90" alt="Hamburguesa la 372" title="Hamburguesa la 372"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Hamburguesa la 372</h4><h5 class="product-description f-caption-2"> Medallón casero de carne o vegetariano a elección con lechuga fresca en tiras, cheddar, pepinos en conservas y cebolla morada en pan con semillas con guarnición a elección </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-45931"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/762478-1619632955525.jpg?d=128x90" alt="Hamburguesa America" title="Hamburguesa America"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Hamburguesa America</h4><h5 class="product-description f-caption-2"> Medallón casero de carne o vegetariano a elección con panceta crocante, cebolla crispy, queso cheddar y BBQ de la casa, en pan con semillas con guarnición a elección </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-45931"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/762482-1603343479538.jpg?d=128x90" alt="Hamburguesa Criolla" title="Hamburguesa Criolla"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Hamburguesa Criolla</h4><h5 class="product-description f-caption-2"> Medallón de carne o vegetariano a elección con lechuga, tomate, jamón cocido, queso y mayonesa con guarnición a elección </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;500 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><div id="category-products-45954" class="ng-star-inserted"><h3 class="f-medium-title">Pizzas</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-45954"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/2116805-1619632966198.jpg?d=128x90" alt="Pizza Anchoas" title="Pizza Anchoas"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Pizza Anchoas</h4><h5 class="product-description f-caption-2"> Salsa de tomate, muzzarella y anchoas. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;390 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-45954"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/762512-1589565271258.jpg?d=128x90" alt="Pizza Mozzarella" title="Pizza Mozzarella"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Pizza Mozzarella</h4><h5 class="product-description f-caption-2"> Pizza con mozzarella, salsa de tomate, olivas verdes y orégano. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;340 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-45954"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/762524-1589565268932.jpg?d=128x90" alt="Pizza Especial" title="Pizza Especial"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Pizza Especial</h4><h5 class="product-description f-caption-2"> Pizza con mozzarella, salsa de tomate, jamón, pimiento asado, huevo duro y olivas verdes. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;370 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-45954"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/762516-1600715721882.jpg?d=128x90" alt="Pizza de Rúcula" title="Pizza de Rúcula"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Pizza de Rúcula</h4><h5 class="product-description f-caption-2"> Pizza con mozzarella, salsa de tomate, jamón crudo, rúcula, parmesano, olivas negras y aceite de oliva. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;390 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-45954"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/762521-1600715707886.jpg?d=128x90" alt="Pizza Napolitana" title="Pizza Napolitana"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Pizza Napolitana</h4><h5 class="product-description f-caption-2"> Pizza con mozzarella, tomate en rodajas, olivas negras y aceite de ajo. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;370 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-45954"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/762527-1600715694362.jpg?d=128x90" alt="Pizza de Pollo &amp; Panceta" title="Pizza de Pollo &amp; Panceta"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Pizza de Pollo &amp; Panceta</h4><h5 class="product-description f-caption-2"> Pizza con mozzarella, salsa de tomate, pollo desmenuzado, panceta, puerro, pimienta blanca y alieno de aceite de oliva. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;390 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-45954"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/a5dadff1-3202-4d8d-838b-ab1e4e5ef349-1618868749433.jpeg?d=128x90" alt="Pizza Cuatro Quesos" title="Pizza Cuatro Quesos"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Pizza Cuatro Quesos</h4><h5 class="product-description f-caption-2"> Salsa de tomate. Cuatro quesos: muzzarella, provolone, sardo y azul. Pimientos asados. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;390 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><div id="category-products-45958" class="ng-star-inserted"><h3 class="f-medium-title">Papas Fritas</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-45958"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/762544-1589564747730.jpg?d=128x90" alt="Papas con Cheddar" title="Papas con Cheddar"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Papas con Cheddar</h4><h5 class="product-description f-caption-2"> Papas fritas estilo bastón con cheddar y salteado de panceta y verdeo </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;400 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-45958"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/762548-1589564856019.jpg?d=128x90" alt="Papas Francesas" title="Papas Francesas"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Papas Francesas</h4><h5 class="product-description f-caption-2"> Papas fritas estilo bastón con crema de jamón, champiñones, pollo, parmesano y hierbas </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;400 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-45958"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/762553-1589564762622.jpg?d=128x90" alt="Papas de la Casa" title="Papas de la Casa"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Papas de la Casa</h4><h5 class="product-description f-caption-2"> Papas fritas estilo bastón con queso crema, provenzal, hongos salteados, huevo frito y verdeo </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;400 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-45958"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/762556-1600715660883.jpg?d=128x90" alt="Papas Fondue" title="Papas Fondue"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Papas Fondue</h4><h5 class="product-description f-caption-2"> Papas fritas estilo bastón con crema de quesos fundidos como provolone, sardo y azul, y tiritas de pimiento asado. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;400 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-45958"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/762565-1600715649552.jpg?d=128x90" alt="Papas Fritas" title="Papas Fritas"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Papas Fritas</h4><h5 class="product-description f-caption-2"> Papas fritas estilo bastón </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;280 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><div id="category-products-45974" class="ng-star-inserted"><h3 class="f-medium-title">Cervezas</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-45974"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/2114555-1620327642979.jpg?d=128x90" alt="Cerveza American Pale Ale" title="Cerveza American Pale Ale"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Cerveza American Pale Ale</h4><h5 class="product-description f-caption-2"> Refrescante, lupulada y suave. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;350 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-45974"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/2114556-1620327640558.jpg?d=128x90" alt="Cerveza English Porter" title="Cerveza English Porter"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Cerveza English Porter</h4><h5 class="product-description f-caption-2"> Chocolate, toffe y biscuits. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;300 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-45974"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/762638-1589554703671.jpg?d=128x90" alt="Cerveza Scottish Export" title="Cerveza Scottish Export"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Cerveza Scottish Export</h4><h5 class="product-description f-caption-2"> Cerveza irlandesa roja con tamaño a elección </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;190 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-45974"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/762723-1589564242548.jpg?d=128x90" alt="Cerveza Oatmeal Stout" title="Cerveza Oatmeal Stout"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Cerveza Oatmeal Stout</h4><h5 class="product-description f-caption-2"> Cerveza negra con tamaño a elección </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;190 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-45974"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/762750-1589554657515.jpg?d=128x90" alt="Cerveza American IPA" title="Cerveza American IPA"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Cerveza American IPA</h4><h5 class="product-description f-caption-2"> Cerveza Indian Pale Ale con tamaño a elección </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;210 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-45974"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/762761-1589554713508.jpg?d=128x90" alt="Cerveza Honey" title="Cerveza Honey"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Cerveza Honey</h4><h5 class="product-description f-caption-2"> Cerveza dulce sabor a miel con tamaño a elección </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;190 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-45974"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/762623-1589554673997.jpg?d=128x90" alt="Cerveza Golden Ale" title="Cerveza Golden Ale"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Cerveza Golden Ale</h4><h5 class="product-description f-caption-2"> Cerveza rubia con tamaño a elección </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;190 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><div id="category-products-0" class="ng-star-inserted"><h3 class="f-medium-title">Otros</h3><div class="product-detail-container"><a class="product-detail-disabled ng-star-inserted" id="category-products-0"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/1087090-1600714943401.jpg?d=128x90" alt="Pizza Grande Muzzarella" title="Pizza Grande Muzzarella"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Pizza Grande Muzzarella</h4><h5 class="product-description f-caption-2"> Pizza de 8 porciones con mozzarella, salsa de tomate, olivas verdes y orégano </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;530 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-0"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/1087091-1589565293056.jpg?d=128x90" alt="Pizza Grande Rúcula" title="Pizza Grande Rúcula"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Pizza Grande Rúcula</h4><h5 class="product-description f-caption-2"> Pizza de 8 porciones con mozzarella, salsa de tomate, jamón crudo, rúcula, parmesano, olivas negras y aceite de oliva. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;640 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-0"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/1087092-1600714976936.jpg?d=128x90" alt="Pizza Grande Napolitana" title="Pizza Grande Napolitana"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Pizza Grande Napolitana</h4><h5 class="product-description f-caption-2"> Pizza de 8 porciones napolitana </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;600 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-0"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/1087093-1589565746287.jpg?d=128x90" alt="Pizza Grande de Pollo y Panceta" title="Pizza Grande de Pollo y Panceta"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Pizza Grande de Pollo y Panceta</h4><h5 class="product-description f-caption-2"> Pizza de 8 porciones con mozzarella, salsa de tomate, pollo desmenuzado, panceta, puerro, pimienta blanca y alieno de aceite de oliva. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;640 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><a class="product-detail-disabled ng-star-inserted" id="category-products-0"><div class="product-detail"><div class="product-detail-content"><div class="image-container"><!----><app-img-ssr _nghost-sc95="" class="image-disabled"><img _ngcontent-sc95="" class="" src="https://images.rappi.com.ar/products/1087094-1600715010253.jpg?d=128x90" alt="Pïzza Grande Especial" title="Pïzza Grande Especial"></app-img-ssr><div class="product-disabled ng-star-inserted"><p>No disponible</p></div><!----></div><div class="content-container"><h4 class="product-name">Pïzza Grande Especial</h4><h5 class="product-description f-caption-2"> PIzza de 8 porciones con mozzarella, salsa de tomate, jamón, pimiento asado, huevo duro y olivas verdes. </h5><div class="price-add-continer"><div class="prices-container"><h4 class="product-price f-caption-1"> ARS&nbsp;600 </h4><!----></div><button class="primary-button-filled" disabled=""> Agregar </button></div></div></div></div></a><!----></div></div><!----></div><router-outlet></router-outlet><!----></app-corridors-restaurant></div><!----><!----><!----><app-faq _ngcontent-sc184="" class="ng-star-inserted"><div class="app-faq ng-star-inserted"><span class="faq-title">FAQ</span><div class="ng-star-inserted"><div class="main-container-app-faq ng-star-inserted"><div class="select-item-container"> ¿Cuál es el tiempo de entrega del restaurante 372 Cervecería Artesanal en Cafferata 1197, S2002 Rosario, Santa Fe? <i class="iconf-keyboard_arrow_down"></i></div><div class="content-container ng-star-inserted"><p>El tiempo de entrega del restaurante 372 Cervecería Artesanal en Cafferata 1197, S2002 Rosario, Santa Fe es de 26 minutos.</p></div><!----><!----></div><!----></div><div class="ng-star-inserted"><div class="main-container-app-faq ng-star-inserted"><div class="select-item-container"> ¿Cuál es el horario de entrega del restaurante 372 Cervecería Artesanal? <i class="iconf-keyboard_arrow_down"></i></div><div class="content-container ng-star-inserted"><p>Puedes hacer tus pedidos al restaurante 372 Cervecería Artesanal de 18:30 a 23:15.</p></div><!----><!----></div><!----></div><div class="ng-star-inserted"><div class="main-container-app-faq last ng-star-inserted"><div class="select-item-container"> ¿Cuál es el costo del domicilio para el restaurante 372 Cervecería Artesanal en Cafferata 1197, S2002 Rosario, Santa Fe? <i class="iconf-keyboard_arrow_down"></i></div><div class="content-container ng-star-inserted"><p>Tu pedido con Rappi en el restaurante 372 Cervecería Artesanal en  Cafferata 1197, S2002 Rosario, Santa Fe tiene un valor de ARS&nbsp;184. Si quieres, puedes inscribirte a RappiPrime para no pagar este valor.</p></div><!----><!----></div><!----></div><!----></div><!----><article><script type="application/ld+json">{
  "@context": "http:\/\/schema.org",
  "json": {
    "@type": "FAQPage",
    "mainEntity": [
      {
        "@type": "Question",
        "name": "¿Cuál es el tiempo de entrega del restaurante 372 Cervecería Artesanal en Cafferata 1197, S2002 Rosario, Santa Fe?",
        "answerCount": 1,
        "acceptedAnswer": {
          "@type": "Answer",
          "text": "<p>El tiempo de entrega del restaurante 372 Cervecería Artesanal en Cafferata 1197, S2002 Rosario, Santa Fe es de 26 minutos.<\/p>"
        }
      },
      {
        "@type": "Question",
        "name": "¿Cuál es el horario de entrega del restaurante 372 Cervecería Artesanal?",
        "answerCount": 1,
        "acceptedAnswer": {
          "@type": "Answer",
          "text": "<p>Puedes hacer tus pedidos al restaurante 372 Cervecería Artesanal de 18:30 a 23:15.<\/p>"
        }
      },
      {
        "@type": "Question",
        "name": "¿Cuál es el costo del domicilio para el restaurante 372 Cervecería Artesanal en Cafferata 1197, S2002 Rosario, Santa Fe?",
        "answerCount": 1,
        "acceptedAnswer": {
          "@type": "Answer",
          "text": "<p>Tu pedido con Rappi en el restaurante 372 Cervecería Artesanal en  Cafferata 1197, S2002 Rosario, Santa Fe tiene un valor de ARS 184. Si quieres, puedes inscribirte a RappiPrime para no pagar este valor.<\/p>"
        }
      }
    ]
  }
}</script></article></app-faq><!----></div><!----><article _ngcontent-sc184=""><div _ngcontent-sc184=""><script type="application/ld+json">{
  "@context": "http:\/\/schema.org",
  "@type": "Brand",
  "description": "Hamburguesas, Pizza",
  "name": "372 Cervecería Artesanal"
}</script></div><div _ngcontent-sc184=""><script type="application/ld+json">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</script></div><div _ngcontent-sc184=""><script type="application/ld+json">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</script></div></article><!----><!----><!----></app-specific-restaurant><!----></span><!----><!----></div><app-footer><footer id="footer" class="footer"><div class="container"><div id="head-footer" class="head-footer"><div><div class="cont-img"><img alt="" src="https://images.rappi.com/web/ico-tiempo.png"></div><div class="cont-text"><span>Ahorrá tiempo</span><p>Programalo para cuando quieras</p></div></div><div><div class="cont-img"><img alt="" src="https://images.rappi.com/web/ico-amor.png"></div><div class="cont-text"><span>En manos expertas</span><p>Un shopper selecciona tus productos con amor</p></div></div><div><div class="cont-img"><img alt="" src="https://images.rappi.com/web/ico-calidad.png"></div><div class="cont-text"><span>Calidad 100%</span><p>Si no te gusta el estado de un producto, ¡no lo pagás!</p></div></div></div></div><div class="footer-cont"><div class="container"><div id="additional-info-footer" class="additional-info-footer"><p>El titular de los datos personales tiene la facultad de ejercer el derecho de acceso a los mismos en forma gratuita a intervalos no inferiores a seis meses, salvo que se acredite un interés legítimo al efecto conforme lo establecido en el artículo 14, inciso 3 de la Ley Nº 25.326. La AGENCIA DE ACCESO A LA INFORMACIÓN PÚBLICA, Organo de Control de la Ley Nº 25.326, tiene la atribución de atender las denuncias y reclamos que se interpongan con relación al incumplimiento de las normas sobre protección de datos personales.</p></div></div></div><!----><div class="footer-cont"><div id="info-footer" class="container info-footer"><div><h6>Categorías</h6><ul class="list-footer"><li class="ng-star-inserted"><a href="/restaurantes" class="ng-star-inserted"><span>Restaurantes</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/market" class="ng-star-inserted"><span>Mercados</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/farmageneral" class="ng-star-inserted"><span>Farmacias</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/ecomm-home" class="ng-star-inserted"><span>Rappi shopping</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/foodie-box" class="ng-star-inserted"><span>Foodie box</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a target="_blank" href="https://viajes.rappi.com.ar" class="ng-star-inserted"><span>Rappi travel</span></a><!----><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/pets" class="ng-star-inserted"><span>Mascotas</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/tiendas-de-barrio" class="ng-star-inserted"><span>Tiendas de barrio</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/hogar" class="ng-star-inserted"><span>Hogar</span></a><!----><!----><!----></li><!----><!----></ul></div><div class="center-content"><h6>Información de interés</h6><ul class="list-footer footer-links"><!----></ul></div><div class="app-links"><h6>Descargá la App</h6><div class="cont-apps"><a target="_blank" rel="nofollow" href="https://itunes.apple.com/co/app/rappi/id984044296?mt=8"><img alt="play-store-img" class="ios-img" src="https://images.rappi.com/web/apple-store_app-store-es.svg"></a><a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.grability.rappi"><img alt="play-store-img" class="android-img" src="https://images.rappi.com/web/play-store_play-store-es.png"></a></div><h6 class="follow">Seguinos</h6><ul class="redes"><li><a target="_blank" rel="nofollow" class="facebook" href="https://www.facebook.com/RappiArgentina/"><i class="iconf-facebook"></i></a></li><li><a target="_blank" rel="nofollow" class="twitter" href="https://twitter.com/rappiargentina?lang=es"><i class="iconf-twitter"></i></a></li><li><a target="_blank" rel="nofollow" class="instagram" href="https://www.instagram.com/rappiargentina/"><i class="iconf-instagram"></i></a></li></ul><div class="partners-info"><a target="_blank" rel="nofollow" href="https://www.truora.com/?utm_source=rappi&amp;utm_medium=home_link&amp;utm_campaign=bottom_image"><img alt="truora-img" class="truora-img" src="https://images.rappi.com/web/truora.png"></a><a target="_blank" rel="nofollow" href="https://www.argentina.gob.ar/aaip"><img alt="AAIP Code" class="info-img" src="https://images.rappi.com/web/compliance/compliance-aaip.png"></a><!----><a rel="nofollow" href="http://qr.afip.gob.ar/?qr=9_EtvfMP_4Pv3A_CC9FZzA,," target="_F960AFIPInfo"><img border="0" alt="Data Fiscal" class="info-img" src="https://www.afip.gob.ar/images/f960/DATAWEB.jpg"></a><!----><!----></div><!----></div></div><div class="footer-cont"><div id="firm-footer" class="firm-footer"><p> © 2021 Rappi <!----></p></div></div></div></footer></app-footer><!----></div><!----></app-container><script async="" src="https://maps.googleapis.com/maps/api/js?libraries=places&amp;key=AIzaSyAa9I72Q2JbGPiJvWtaloBm8TPOBBi8aLc"></script><script src="https://www.google.com/recaptcha/api.js?render=6Le5L20UAAAAALITYdLMubq4KaBix9CBNduTNWMM"></script><script src="runtime.7aecedf7c2d00b068740.js" defer="defer"></script><script src="polyfills-es5.04a28d854784fb8d1938.js" nomodule="" defer="defer"></script><script src="polyfills.2060c7c6000ec6d653e3.js" defer="defer"></script><script src="scripts.2c2e98b2be77c3158e57.js" defer="defer"></script><script src="vendor.bcb0ecbfbc6852ed65a9.js" defer="defer"></script><script src="main.c27e091f7ea0c3680caa.js" defer="defer"></script><script id="ng-web-state" type="application/json">{}</script></body></html>